<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="it" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7X4LBF');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="wPTuThGLH2hXcslsd-SJ3zjurqkkqyoKiGJtb8d_Xd0" name="google-site-verification">
    <meta content="f2d8e195b35287360b31736af6e0f9cf" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-773c01e478.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="it",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-3",googleTrackingDomain:"homify.it",env:"production",locale:"it",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ambiente",icon:"instagram"},professionals:{type:"Esperti",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: it.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Rivista",icon:"instagram"},projects:{type:"Progetti",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/it.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'it'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE) | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="56606" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.it/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve' rel='canonical' />





<meta name="description" property="og:description" content="Trova i migliori progetti dei nostri esperti per la tua casa.Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE) di Studio di architettura Baldin &amp; Partners | homify" lang="it">
<meta name="keywords" content="homify, architetti, designer d&#39; interni, arredamento, costruire, abitare, arredamento d&#39;interni" lang="it">

<meta content="article" property="og:type">
<meta content="homify.it" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1439392376/p/photo/image/496318/P1010018/foto-di-soggiorno-in-stile-moderno-di-studio-di-architettura-baldin-partners.jpg' property='og:image'>

<meta property="og:title" content="Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE) | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"},"","/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--it" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePolitica sulla riservatezza\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="chiudere"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		ご利用のブラウザーは古いバージョンです。
	</p>
	<p class="popup-browser-banner">
		Per ottenere una migliore esperienza con il nostro sito, ti preghiamo di scaricare un altro browser gratuitamente. Basta fare clic sull&#39;icona!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-K7X4LBF'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ambiente">
          Ambiente
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/esperti">
          Esperti
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Rivista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Esci</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Accedi
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Accedi
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;settingPath&quot;:&quot;/impostazioni&quot;,&quot;newProjectPath&quot;:&quot;/progetti/nuovo&quot;,&quot;newOfferPath&quot;:&quot;/offerte/nuovo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/librodelleidee/nuovo&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;searchPath&quot;:&quot;/ambiente/cerca&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="36897"
  data-premium-or-paywall="false"
  data-project-photos="[496318, 496313, 496299, 496300, 496301, 496306, 496304, 496311, 496307, 496366, 496379, 496386]"
  id="project-section"
>

  <header class='user-header' data-user-id='36897'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="36897"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;it&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:36897,&quot;username&quot;:&quot;al.baldin&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441809152/p/user/avatar/36897/immagine_profilo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:496311,&quot;name&quot;:&quot;Studio di architettura Baldin \u0026 Partners&quot;,&quot;projects&quot;:[{&quot;id&quot;:31089,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ampliamento nasce dall&#39;esigenza del proprietario, famoso pianista veneto, di creare per se un ambiente caldo ed accogliente tutto dedicato alla musica. Uno spazio unico direttamente collegato agli ambienti interni più privati ma sempre in contatto visivo con la campagna circostante; pensato per studiare e preparare i concerti con tutta la concentrazione necessaria. L&#39;intervento è tradizionale e rispecchia il gusto del cliente integrandosi perfettamente nel contesto agricolo e nel rispetto della tipologia dell&#39;edificio preesistente.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ampliamento di casa unifamiliare a Olmo di Martellago&quot;},{&quot;id&quot;:31113,&quot;description&quot;:&quot;\u003cp\u003eSi tratta  di un intervento di ristrutturazione e ampliamento di una casa\r\nunifamiliare  iniziato nel 1992 e\r\ncompletato nel 2008 con la realizzazione di un pergolato con struttura in ferro\r\nbattuto e copertura in teli impermeabili amovibili.\u003c/p\u003e\u003cp\u003eE’ stata modificata\r\nla forometria del prospetto principale dell’edificio, che risale agli anni ’60,\r\ne realizzato un nuovo balconcino in sostituzione del terrazzo preesistente. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione e ampliamento di una casa unifamiliare a Zelarino (Venezia)&quot;},{&quot;id&quot;:56457,&quot;description&quot;:&quot;\u003cp\u003eQuesto progetto è stato pensato per una famiglia composta da genitori e due figli (maschio e femmina!) che da\r\nanni viveva in un appartamento\r\nsu due piani: al primo livello di ca 75 mq vi erano la cucina, il soggiorno,\r\nle due camere da letto e due bagni; al secondo livello di ca 40 mq il\r\nsottotetto non abitabile e una terrazza di 25 mq.\u003c/p\u003e\u003cp\u003eI\r\ndue ragazzi, ormai adolescenti, non potevano rimanere un giorno in più nella\r\nstessa camera.. i litigi e le discussioni si facevano sempre più frequenti e i\r\ngenitori volevano trovare il modo di creare per ciascuno un ambiente riservato.\u003c/p\u003e\u003cp\u003ePer\r\nconservare l’armonia della famiglia ho pensato di lasciare al primo livello le\r\ncamere per i ragazzi, mentre nel sottotetto è stato ricavato un ampio studio\r\ndotato di un piccolo servizio e la terrazza esistente è stata parzialmente\r\ncoperta con una struttura in travi a vista per ricavare la camera da letto\r\nmatrimoniale.\u003c/p\u003e\u003cp\u003eLa\r\nscala interna a chiocciola prefabbricata è stata sostituita con una scala in\r\nlegno disegnata su misura con un raggio di curvatura e una pendenza che\r\nrendesse più agevole il trasferimento da un piano all’altro.\u003c/p\u003e\u003cp\u003ePer\r\ninterpretare il gusto del cliente, tutte le finiture sono di colore chiaro e\r\ngli arredi essenziali: divano bianco esistente, credenza il legno trovata in un\r\nmercatino, pavimenti e scala in legno rovere spazzolato.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento con parziale chiusura di terrazzo a Mirano (VE)&quot;},{&quot;id&quot;:56606,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ristrutturazione è pensato per una coppia di donne,  madre e figlia, che vogliono ottenere degli spazi più ampi per ricevere gli amici e al contempo ricavare degli ambienti più riservati per entrambe.\u003c/p\u003e\u003cp\u003eAl\r\nprimo livello la cucina è stata ampliata a discapito di uno dei due bagni\r\nesistenti e la camera più piccola è stata trasformata in un ampia sala da\r\nbagno.\u003c/p\u003e\u003cp\u003eAl\r\nlivello superiore nel sottotetto è stata ricavata la seconda camera da letto destinata\r\nalla figlia con il suo servizio esclusivo.\u003c/p\u003e\u003cp\u003eLa scala di collegamento tra i due livelli è stata sostituita\r\ncon una scala a chiocciola in lamiera piegata verniciata di bianco.\u003c/p\u003e\u003cp\u003eIn\r\nquesto progetto prevale nettamente uno stile “femminile” fatto di dettagli e\r\naccessori “shabby chic” scelti appositamente per incontrare il gusto delicato e\r\nal contempo deciso delle due proprietarie.\u003c/p\u003e\u003cp\u003eTutti\r\ngli arredi sono stati disegnati e realizzati da artigiani locali.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE)&quot;},{&quot;id&quot;:64373,&quot;description&quot;:&quot;\u003cp\u003eRealizzazione dell&#39;allestimento del ristorante “Officina del Gusto”a Mestre (VE) con particolare attenzione al concetto di “riutilizzo” disegnando bancone, tavoli, scaffali tutti realizzati con materiali di recupero in sintonia con la filosofia del locale. Punto di forza dell&#39;allestimento sono le lampade in ferro e lacci da scarpe multicolor. Chi entra nel locale non può rimanere indifferente dall&#39;ambiente caldo e familiare.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Realizzazione di un nuovo risorante a Mestre (VE)&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/progetti/nuovo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Studio di architettura Baldin &amp;amp; Partners" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_900,q_auto,w_1920/v1439392375/p/photo/image/496311/P1010015/foto-di-camera-da-letto-in-stile-eclettico-di-studio-di-architettura-baldin-partners.jpg" />

</div>
<div data-if-user="36897"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#95918e' class='user-header--edit-color' data-select-color style='background: #95918e' type='button'>#95918e</button>
<button aria-label='#8c847b' class='user-header--edit-color' data-select-color style='background: #8c847b' type='button'>#8c847b</button>
<button aria-label='#9e9fa2' class='user-header--edit-color' data-select-color style='background: #9e9fa2' type='button'>#9e9fa2</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/esperti/architetti">Architetti</a>
<span class='category-city--in'>a</span>
<a class="category-city--city -themed-" href="/esperti/architetti-a-venezia-mestre">Venezia Mestre</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/esperti/36897/studio-di-architettura-baldin-partners"><img class="avatar--image" data-pin-nopin="true" alt="Studio di architettura Baldin &amp;amp; Partners" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441809152/p/user/avatar/36897/immagine_profilo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441809152/p/user/avatar/36897/immagine_profilo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441809152/p/user/avatar/36897/immagine_profilo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441809152/p/user/avatar/36897/immagine_profilo.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="36897"><button aria-label='Cambia la foto del profilo' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/esperti/architetti">Architetti</a>
<span class='category-city--in'>a</span>
<a class="category-city--city -themed-" href="/esperti/architetti-a-venezia-mestre">Venezia Mestre</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/esperti/36897/studio-di-architettura-baldin-partners"><div class='user-header--public-name'>Studio di architettura Baldin &amp; Partners</div>
</a><div class='user-header--rating'>
<a href="/esperti/36897/studio-di-architettura-baldin-partners/valutazioni"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='36897'>
<a class="button js-call-button -up-to-xs-" href="tel://+32-88486803"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Chiamaci</span></a>
<button aria-label='translation missing: it.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Chiamaci
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+32-88486803"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+32-88486803</span></a>
</div>
<div class='user-header--interaction' data-if-user='36897'>
<a class="-up-from-sm- button" href="/esperti/36897/richiedi_valutazione/nuovo">Richiedi recensione</a>
</div>
<div class='user-header--interaction' data-if-user='36897'>
<a class="-up-from-sm- button" href="/esperti/36897/modifica">Modifica profilo</a>
</div>
<div class='user-header--interaction' data-unless-user='36897'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy\u003c/a\u003e&quot;,&quot;receiverId&quot;:36897,&quot;selectedCountryCode&quot;:&quot;+39&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/esperti/36897/messagi&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.baldinandpartners.it&#39;);" rel="nofollow" href="http://www.baldinandpartners.it">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.baldinandpartners.it&#39;);" rel="nofollow" href="http://www.baldinandpartners.it">www.baldinandpartners.it</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;lyw1HdGKi89P4iDX5Pn+LENDbAiqK7MIc7uKAhNTHdmT6Htwa0hiZNQs/iRSzw+Qeb50n6gkJ3kfPbO7yHh7Lw==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;it&quot;,&quot;user&quot;:{&quot;id&quot;:36897,&quot;username&quot;:&quot;al.baldin&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441809152/p/user/avatar/36897/immagine_profilo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:496311,&quot;name&quot;:&quot;Studio di architettura Baldin \u0026 Partners&quot;,&quot;projects&quot;:[{&quot;id&quot;:31089,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ampliamento nasce dall&#39;esigenza del proprietario, famoso pianista veneto, di creare per se un ambiente caldo ed accogliente tutto dedicato alla musica. Uno spazio unico direttamente collegato agli ambienti interni più privati ma sempre in contatto visivo con la campagna circostante; pensato per studiare e preparare i concerti con tutta la concentrazione necessaria. L&#39;intervento è tradizionale e rispecchia il gusto del cliente integrandosi perfettamente nel contesto agricolo e nel rispetto della tipologia dell&#39;edificio preesistente.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ampliamento di casa unifamiliare a Olmo di Martellago&quot;},{&quot;id&quot;:31113,&quot;description&quot;:&quot;\u003cp\u003eSi tratta  di un intervento di ristrutturazione e ampliamento di una casa\r\nunifamiliare  iniziato nel 1992 e\r\ncompletato nel 2008 con la realizzazione di un pergolato con struttura in ferro\r\nbattuto e copertura in teli impermeabili amovibili.\u003c/p\u003e\u003cp\u003eE’ stata modificata\r\nla forometria del prospetto principale dell’edificio, che risale agli anni ’60,\r\ne realizzato un nuovo balconcino in sostituzione del terrazzo preesistente. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione e ampliamento di una casa unifamiliare a Zelarino (Venezia)&quot;},{&quot;id&quot;:56457,&quot;description&quot;:&quot;\u003cp\u003eQuesto progetto è stato pensato per una famiglia composta da genitori e due figli (maschio e femmina!) che da\r\nanni viveva in un appartamento\r\nsu due piani: al primo livello di ca 75 mq vi erano la cucina, il soggiorno,\r\nle due camere da letto e due bagni; al secondo livello di ca 40 mq il\r\nsottotetto non abitabile e una terrazza di 25 mq.\u003c/p\u003e\u003cp\u003eI\r\ndue ragazzi, ormai adolescenti, non potevano rimanere un giorno in più nella\r\nstessa camera.. i litigi e le discussioni si facevano sempre più frequenti e i\r\ngenitori volevano trovare il modo di creare per ciascuno un ambiente riservato.\u003c/p\u003e\u003cp\u003ePer\r\nconservare l’armonia della famiglia ho pensato di lasciare al primo livello le\r\ncamere per i ragazzi, mentre nel sottotetto è stato ricavato un ampio studio\r\ndotato di un piccolo servizio e la terrazza esistente è stata parzialmente\r\ncoperta con una struttura in travi a vista per ricavare la camera da letto\r\nmatrimoniale.\u003c/p\u003e\u003cp\u003eLa\r\nscala interna a chiocciola prefabbricata è stata sostituita con una scala in\r\nlegno disegnata su misura con un raggio di curvatura e una pendenza che\r\nrendesse più agevole il trasferimento da un piano all’altro.\u003c/p\u003e\u003cp\u003ePer\r\ninterpretare il gusto del cliente, tutte le finiture sono di colore chiaro e\r\ngli arredi essenziali: divano bianco esistente, credenza il legno trovata in un\r\nmercatino, pavimenti e scala in legno rovere spazzolato.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento con parziale chiusura di terrazzo a Mirano (VE)&quot;},{&quot;id&quot;:56606,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ristrutturazione è pensato per una coppia di donne,  madre e figlia, che vogliono ottenere degli spazi più ampi per ricevere gli amici e al contempo ricavare degli ambienti più riservati per entrambe.\u003c/p\u003e\u003cp\u003eAl\r\nprimo livello la cucina è stata ampliata a discapito di uno dei due bagni\r\nesistenti e la camera più piccola è stata trasformata in un ampia sala da\r\nbagno.\u003c/p\u003e\u003cp\u003eAl\r\nlivello superiore nel sottotetto è stata ricavata la seconda camera da letto destinata\r\nalla figlia con il suo servizio esclusivo.\u003c/p\u003e\u003cp\u003eLa scala di collegamento tra i due livelli è stata sostituita\r\ncon una scala a chiocciola in lamiera piegata verniciata di bianco.\u003c/p\u003e\u003cp\u003eIn\r\nquesto progetto prevale nettamente uno stile “femminile” fatto di dettagli e\r\naccessori “shabby chic” scelti appositamente per incontrare il gusto delicato e\r\nal contempo deciso delle due proprietarie.\u003c/p\u003e\u003cp\u003eTutti\r\ngli arredi sono stati disegnati e realizzati da artigiani locali.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE)&quot;},{&quot;id&quot;:64373,&quot;description&quot;:&quot;\u003cp\u003eRealizzazione dell&#39;allestimento del ristorante “Officina del Gusto”a Mestre (VE) con particolare attenzione al concetto di “riutilizzo” disegnando bancone, tavoli, scaffali tutti realizzati con materiali di recupero in sintonia con la filosofia del locale. Punto di forza dell&#39;allestimento sono le lampade in ferro e lacci da scarpe multicolor. Chi entra nel locale non può rimanere indifferente dall&#39;ambiente caldo e familiare.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Realizzazione di un nuovo risorante a Mestre (VE)&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.baldinandpartners.it","name":"Studio di architettura Baldin \u0026 Partners","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1441809152/p/user/avatar/36897/immagine_profilo.jpg","telephone":"+32-88486803","address":{"@type":"PostalAddress","streetAddress":"Via Olimpia 2","addressLocality":"Venezia Mestre","postalCode":"30174","addressCountry":"Italia"},"aggregateRating":null,"@id":"https://www.homify.it/a/partial/shared/users/header?id=36897","geo":{"@type":"GeoCoordinates","latitude":45.4953233,"longitude":12.2356576},"description":"\u003cp\u003eLo Studio Baldin \u0026amp; Partners \u0026nbsp;nasce dalla certezza che solo nella\u0026nbsp;condivisione di idee e di conoscenze si ottengono i risultati migliori. \u003c/p\u003e\u003cp\u003eLavoriamo in\nsinergia con validi e preziosi colleghi provenienti da settori professionali\ndifferenti nonché artigiani locali che rendono possibile ed entusiasmante la\nrealizzazione di progetti tipologicamente differenti \u0026nbsp;anche molto\ncomplessi.\u003c/p\u003e","areaServed":{"@type":"place","name":["Privato e commerciale","Venezia CS","Venezia Terraferma","vicenza","Verona","Treviso","PADOVA"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["progettazione architettonica e interior design"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='36897'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/esperti/36897/studio-di-architettura-baldin-partners"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Riepilogo</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/esperti/36897/studio-di-architettura-baldin-partners/progetti"><b class="-block- -centered- font--xl">5</b><span class="font--s">Progetti (5)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" href="/esperti/36897/studio-di-architettura-baldin-partners/librodelleidee"><b class="-block- -centered- font--xl">2</b><span class="font--s">Libri delle Idee (2)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/esperti/36897/studio-di-architettura-baldin-partners/valutazioni"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Recensioni (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/esperti/36897/modifica">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/36897/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/esperti/36897/richiedi_valutazione/nuovo">Richiedi recensione</a>
<a class="button" rel="nofollow" href="/progetti/nuovo">Nuovo Progetto</a>
<button aria-label='Cambia la foto del profilo' class='button' id='change-avatar-picture-tab'>Cambia la foto del profilo</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;it&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:36897,&quot;username&quot;:&quot;al.baldin&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441809152/p/user/avatar/36897/immagine_profilo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:496311,&quot;name&quot;:&quot;Studio di architettura Baldin \u0026 Partners&quot;,&quot;projects&quot;:[{&quot;id&quot;:64373,&quot;description&quot;:&quot;\u003cp\u003eRealizzazione dell&#39;allestimento del ristorante “Officina del Gusto”a Mestre (VE) con particolare attenzione al concetto di “riutilizzo” disegnando bancone, tavoli, scaffali tutti realizzati con materiali di recupero in sintonia con la filosofia del locale. Punto di forza dell&#39;allestimento sono le lampade in ferro e lacci da scarpe multicolor. Chi entra nel locale non può rimanere indifferente dall&#39;ambiente caldo e familiare.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Realizzazione di un nuovo risorante a Mestre (VE)&quot;},{&quot;id&quot;:56606,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ristrutturazione è pensato per una coppia di donne,  madre e figlia, che vogliono ottenere degli spazi più ampi per ricevere gli amici e al contempo ricavare degli ambienti più riservati per entrambe.\u003c/p\u003e\u003cp\u003eAl\r\nprimo livello la cucina è stata ampliata a discapito di uno dei due bagni\r\nesistenti e la camera più piccola è stata trasformata in un ampia sala da\r\nbagno.\u003c/p\u003e\u003cp\u003eAl\r\nlivello superiore nel sottotetto è stata ricavata la seconda camera da letto destinata\r\nalla figlia con il suo servizio esclusivo.\u003c/p\u003e\u003cp\u003eLa scala di collegamento tra i due livelli è stata sostituita\r\ncon una scala a chiocciola in lamiera piegata verniciata di bianco.\u003c/p\u003e\u003cp\u003eIn\r\nquesto progetto prevale nettamente uno stile “femminile” fatto di dettagli e\r\naccessori “shabby chic” scelti appositamente per incontrare il gusto delicato e\r\nal contempo deciso delle due proprietarie.\u003c/p\u003e\u003cp\u003eTutti\r\ngli arredi sono stati disegnati e realizzati da artigiani locali.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE)&quot;},{&quot;id&quot;:56457,&quot;description&quot;:&quot;\u003cp\u003eQuesto progetto è stato pensato per una famiglia composta da genitori e due figli (maschio e femmina!) che da\r\nanni viveva in un appartamento\r\nsu due piani: al primo livello di ca 75 mq vi erano la cucina, il soggiorno,\r\nle due camere da letto e due bagni; al secondo livello di ca 40 mq il\r\nsottotetto non abitabile e una terrazza di 25 mq.\u003c/p\u003e\u003cp\u003eI\r\ndue ragazzi, ormai adolescenti, non potevano rimanere un giorno in più nella\r\nstessa camera.. i litigi e le discussioni si facevano sempre più frequenti e i\r\ngenitori volevano trovare il modo di creare per ciascuno un ambiente riservato.\u003c/p\u003e\u003cp\u003ePer\r\nconservare l’armonia della famiglia ho pensato di lasciare al primo livello le\r\ncamere per i ragazzi, mentre nel sottotetto è stato ricavato un ampio studio\r\ndotato di un piccolo servizio e la terrazza esistente è stata parzialmente\r\ncoperta con una struttura in travi a vista per ricavare la camera da letto\r\nmatrimoniale.\u003c/p\u003e\u003cp\u003eLa\r\nscala interna a chiocciola prefabbricata è stata sostituita con una scala in\r\nlegno disegnata su misura con un raggio di curvatura e una pendenza che\r\nrendesse più agevole il trasferimento da un piano all’altro.\u003c/p\u003e\u003cp\u003ePer\r\ninterpretare il gusto del cliente, tutte le finiture sono di colore chiaro e\r\ngli arredi essenziali: divano bianco esistente, credenza il legno trovata in un\r\nmercatino, pavimenti e scala in legno rovere spazzolato.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento con parziale chiusura di terrazzo a Mirano (VE)&quot;},{&quot;id&quot;:31113,&quot;description&quot;:&quot;\u003cp\u003eSi tratta  di un intervento di ristrutturazione e ampliamento di una casa\r\nunifamiliare  iniziato nel 1992 e\r\ncompletato nel 2008 con la realizzazione di un pergolato con struttura in ferro\r\nbattuto e copertura in teli impermeabili amovibili.\u003c/p\u003e\u003cp\u003eE’ stata modificata\r\nla forometria del prospetto principale dell’edificio, che risale agli anni ’60,\r\ne realizzato un nuovo balconcino in sostituzione del terrazzo preesistente. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione e ampliamento di una casa unifamiliare a Zelarino (Venezia)&quot;},{&quot;id&quot;:31089,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ampliamento nasce dall&#39;esigenza del proprietario, famoso pianista veneto, di creare per se un ambiente caldo ed accogliente tutto dedicato alla musica. Uno spazio unico direttamente collegato agli ambienti interni più privati ma sempre in contatto visivo con la campagna circostante; pensato per studiare e preparare i concerti con tutta la concentrazione necessaria. L&#39;intervento è tradizionale e rispecchia il gusto del cliente integrandosi perfettamente nel contesto agricolo e nel rispetto della tipologia dell&#39;edificio preesistente.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ampliamento di casa unifamiliare a Olmo di Martellago&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/progetti/nuovo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="36897"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Apri in una nuova finestra</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Inserisci questa foto nella mia pagina web</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;project&quot;:{&quot;id&quot;:56606,&quot;description&quot;:&quot;\u003cp\u003eIl progetto di ristrutturazione è pensato per una coppia di donne,  madre e figlia, che vogliono ottenere degli spazi più ampi per ricevere gli amici e al contempo ricavare degli ambienti più riservati per entrambe.\u003c/p\u003e\u003cp\u003eAl\r\nprimo livello la cucina è stata ampliata a discapito di uno dei due bagni\r\nesistenti e la camera più piccola è stata trasformata in un ampia sala da\r\nbagno.\u003c/p\u003e\u003cp\u003eAl\r\nlivello superiore nel sottotetto è stata ricavata la seconda camera da letto destinata\r\nalla figlia con il suo servizio esclusivo.\u003c/p\u003e\u003cp\u003eLa scala di collegamento tra i due livelli è stata sostituita\r\ncon una scala a chiocciola in lamiera piegata verniciata di bianco.\u003c/p\u003e\u003cp\u003eIn\r\nquesto progetto prevale nettamente uno stile “femminile” fatto di dettagli e\r\naccessori “shabby chic” scelti appositamente per incontrare il gusto delicato e\r\nal contempo deciso delle due proprietarie.\u003c/p\u003e\u003cp\u003eTutti\r\ngli arredi sono stati disegnati e realizzati da artigiani locali.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE)&quot;,&quot;user&quot;:{&quot;id&quot;:36897,&quot;username&quot;:&quot;al.baldin&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441809152/p/user/avatar/36897/immagine_profilo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:496311,&quot;name&quot;:&quot;Studio di architettura Baldin \u0026 Partners&quot;},&quot;photos&quot;:[{&quot;id&quot;:496318,&quot;image&quot;:&quot;v1439392376/p/photo/image/496318/P1010018.jpg&quot;,&quot;title&quot;:&quot;Progetto zona giorno&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Progetto zona giorno Studio di architettura Baldin \u0026 Partners Soggiorno moderno&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496313,&quot;image&quot;:&quot;v1439392375/p/photo/image/496313/P1010016.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Soggiorno moderno&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496299,&quot;image&quot;:&quot;v1439392375/p/photo/image/496299/DSC_0013.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Le scale,Legna,Pavimentazione,apparecchio,Facciata,Rettangolo,Bicchiere,Soffitto,compensato,Corrimano&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Ingresso, Corridoio \u0026 Scale in stile moderno Le scale,Legna,Pavimentazione,apparecchio,Facciata,Rettangolo,Bicchiere,Soffitto,compensato,Corrimano&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496300,&quot;image&quot;:&quot;v1439392375/p/photo/image/496300/DSC_0024.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Bagno moderno&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496301,&quot;image&quot;:&quot;v1439392375/p/photo/image/496301/DSC_0032.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Cucina moderna&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496306,&quot;image&quot;:&quot;v1439392375/p/photo/image/496306/Mirano__Ve__2009-10__12_.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Cucina moderna&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496304,&quot;image&quot;:&quot;v1439392375/p/photo/image/496304/Mirano__Ve__2009-10__1_.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Eclettico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:19,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Camera da letto eclettica&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496311,&quot;image&quot;:&quot;v1439392375/p/photo/image/496311/P1010015.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Eclettico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:19,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Camera da letto eclettica&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496307,&quot;image&quot;:&quot;v1439392375/p/photo/image/496307/Mirano__Ve__2009-10.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Eclettico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Specchio,Rubinetto,Edificio,Lavello,Lavandino del bagno,Apparecchio idraulico,Bagno,Di legno,Interior design,Casa&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Ristrutturazione di un appartamento ad uso residenziale a Mirano (VE), Studio di architettura Baldin \u0026 Partners Studio di architettura Baldin \u0026 Partners Bagno eclettico Specchio,Rubinetto,Edificio,Lavello,Lavandino del bagno,Apparecchio idraulico,Bagno,Di legno,Interior design,Casa&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496366,&quot;image&quot;:&quot;v1439392379/p/photo/image/496366/Prog2_rendering.jpg&quot;,&quot;title&quot;:&quot;Rendering arch. Andrea Muscardin&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Rendering arch. Andrea Muscardin Studio di architettura Baldin \u0026 Partners&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496379,&quot;image&quot;:&quot;v1439392381/p/photo/image/496379/Prog2_pianta1.jpg&quot;,&quot;title&quot;:&quot;Progetto primo livello&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Progetto primo livello Studio di architettura Baldin \u0026 Partners&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:496386,&quot;image&quot;:&quot;v1439392381/p/photo/image/496386/Prog2_pianta2.jpg&quot;,&quot;title&quot;:&quot;Progetto secondo livello&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:56606,&quot;user_id&quot;:36897,&quot;image_alt_text&quot;:&quot;Progetto secondo livello Studio di architettura Baldin \u0026 Partners&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Progetti \u0026 Ambienti&quot;,&quot;space&quot;],[&quot;Modelli/Bozze/Piante&quot;,&quot;drawing&quot;],[&quot;Foto Prima/Dopo&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiatico&quot;,1],[&quot;Classico&quot;,4],[&quot;Coloniale&quot;,10],[&quot;Eclettico&quot;,3],[&quot;Industrial&quot;,8],[&quot;Mediterraneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rurale&quot;,7],[&quot;Rustico&quot;,6],[&quot;Scandinavo&quot;,9],[&quot;Tropicale&quot;,11]],&quot;colors&quot;:[[&quot;Ambra/Oro&quot;,5],[&quot;Arancio&quot;,9],[&quot;Beige&quot;,7],[&quot;Bianco&quot;,2],[&quot;Blu&quot;,13],[&quot;Effetto legno&quot;,16],[&quot;Giallo&quot;,8],[&quot;Grigio&quot;,3],[&quot;Marrone&quot;,6],[&quot;Metallizzato/Argento&quot;,4],[&quot;Nero&quot;,1],[&quot;Rosa&quot;,11],[&quot;Rosso&quot;,10],[&quot;Trasparente&quot;,18],[&quot;Turchese&quot;,14],[&quot;Variopinto&quot;,17],[&quot;Verde&quot;,15],[&quot;Viola/Ciclamino&quot;,12]],&quot;materialsSpace&quot;:[[&quot;Alluminio / Zinco&quot;,43],[&quot;Ardesia&quot;,36],[&quot;Arenaria&quot;,38],[&quot;Argento / Oro&quot;,45],[&quot;Bambù&quot;,15],[&quot;Calcare&quot;,37],[&quot;Cemento&quot;,46],[&quot;Cemento armato&quot;,47],[&quot;Ceramica&quot;,29],[&quot;Compensato&quot;,19],[&quot;Ferro / Acciaio&quot;,42],[&quot;Gomma&quot;,27],[&quot;Granito&quot;,35],[&quot;Laterizio&quot;,30],[&quot;Legno&quot;,16],[&quot;Legno composito&quot;,18],[&quot;Legno massello&quot;,17],[&quot;Marmo&quot;,39],[&quot;MDF&quot;,21],[&quot;Metallo&quot;,41],[&quot;OSB&quot;,20],[&quot;Piastrelle&quot;,31],[&quot;Pietra&quot;,34],[&quot;Plastica&quot;,26],[&quot;PVC&quot;,23],[&quot;Quarzo&quot;,40],[&quot;Rame / Bronzo / Ottone&quot;,44],[&quot;Sughero&quot;,24],[&quot;Truciolato&quot;,22],[&quot;Vetro&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Alluminio / Zinco&quot;,43],[&quot;Ardesia&quot;,36],[&quot;Arenaria&quot;,38],[&quot;Argento / Oro&quot;,45],[&quot;Bambù&quot;,15],[&quot;Calcare&quot;,37],[&quot;Canapa / Iuta&quot;,12],[&quot;Carta&quot;,25],[&quot;Cemento&quot;,46],[&quot;Cemento armato&quot;,47],[&quot;Ceramica&quot;,29],[&quot;Ceramiche&quot;,32],[&quot;Compensato&quot;,19],[&quot;Cotone&quot;,10],[&quot;Ferro / Acciaio&quot;,42],[&quot;Fibre naturali&quot;,7],[&quot;Gomma&quot;,27],[&quot;Granito&quot;,35],[&quot;Lana&quot;,9],[&quot;Laterizio&quot;,30],[&quot;Legno&quot;,16],[&quot;Legno composito&quot;,18],[&quot;Legno massello&quot;,17],[&quot;Lino&quot;,11],[&quot;Marmo&quot;,39],[&quot;MDF&quot;,21],[&quot;Metallo&quot;,41],[&quot;OSB&quot;,20],[&quot;Pelle&quot;,3],[&quot;Pelle sintetica&quot;,4],[&quot;Pelliccia&quot;,2],[&quot;Piastrelle&quot;,31],[&quot;Pietra&quot;,34],[&quot;Piume&quot;,1],[&quot;Plastica&quot;,26],[&quot;Porcellana&quot;,33],[&quot;PVC&quot;,23],[&quot;Quarzo&quot;,40],[&quot;Rame / Bronzo / Ottone&quot;,44],[&quot;Rattan / Vimini&quot;,14],[&quot;Seta&quot;,8],[&quot;Sintetico&quot;,6],[&quot;Sisal / Paglia&quot;,13],[&quot;Sughero&quot;,24],[&quot;Tessuti&quot;,5],[&quot;Truciolato&quot;,22],[&quot;Vetro&quot;,28]],&quot;categoriesProduct&quot;:[],&quot;categoriesSpace&quot;:[[&quot;Altri spazi&quot;,251],[&quot;Bagno&quot;,14],[&quot;Balcone&quot;,245],[&quot;Camera da letto&quot;,19,[[&quot;Camera da letto piccola&quot;,243],[&quot;Camera da letto principale&quot;,247]]],[&quot;Cantina&quot;,16],[&quot;Case&quot;,17,[[&quot;Spazi commerciali&quot;,246],[&quot;Casa unifamiliare&quot;,185],[&quot;Casa prefabbricata &quot;,187],[&quot;Bungalows&quot;,200],[&quot;Villa&quot;,214],[&quot;Casa di legno&quot;,225],[&quot;Casa di campagna&quot;,230],[&quot;Condominio&quot;,231],[&quot;Villa a schiera&quot;,232],[&quot;Chalet&quot;,233],[&quot;Casa passiva&quot;,234],[&quot;Casa piccola&quot;,242],[&quot;Appartamento&quot;,249]]],[&quot;Cucina&quot;,6,[[&quot;Cucinino&quot;,206],[&quot;Cucina attrezzata&quot;,207],[&quot;Cucina piccola&quot;,244]]],[&quot;Finestre&quot;,48,[[&quot;Lucernario&quot;,208],[&quot;Finestre in PVC&quot;,209],[&quot;Finestre seminterrato&quot;,210],[&quot;Persiane&quot;,211],[&quot;Finestre in legno&quot;,213]]],[&quot;Garage/Rimessa&quot;,23,[[&quot;Garage prefabbricato&quot;,189],[&quot;Doppio garage&quot;,190],[&quot;Porte da garage&quot;,191],[&quot;Posto auto coperto&quot;,204]]],[&quot;Giardino&quot;,7,[[&quot;Casetta da giardino&quot;,193],[&quot;Giardino roccioso&quot;,194],[&quot;Laghetto da giardino&quot;,195],[&quot;Giardino anteriore&quot;,203],[&quot;Giardino Zen&quot;,205],[&quot;Giardino interno&quot;,250]]],[&quot;Giardino d’inverno&quot;,52],[&quot;Ingresso \u0026 Corridoio&quot;,47],[&quot;Lavanderia&quot;,254],[&quot;Palestra&quot;,3],[&quot;Pareti&quot;,49],[&quot;Pavimento&quot;,238],[&quot;Piscina&quot;,12,[[&quot;Piscina a sfioro&quot;,186],[&quot;Giardino con piscina&quot;,196],[&quot;Piscine a laghetto&quot;,220],[&quot;Vasche idromassaggio&quot;,241]]],[&quot;Porte&quot;,202,[[&quot;Porte d’ingresso&quot;,224],[&quot;Porte interne&quot;,226],[&quot;Porte scorrevoli&quot;,227],[&quot;Porte di vetro&quot;,228],[&quot;Porte in legno&quot;,229]]],[&quot;Ripostiglio&quot;,252],[&quot;Sala da pranzo&quot;,21],[&quot;Sala multimediale&quot;,10,[[&quot;Elettronica&quot;,155]]],[&quot;Scale&quot;,237],[&quot;Soggiorno&quot;,9],[&quot;Spa&quot;,20,[[&quot;Sauna&quot;,188],[&quot;Bagno turco&quot;,192],[&quot;Vasche idromassaggio&quot;,239]]],[&quot;Spogliatoio&quot;,22],[&quot;Stanza dei bambini&quot;,5,[[&quot;Cameretta neonato&quot;,197],[&quot;Cameretta&quot;,198],[&quot;Camera ragazzi&quot;,221],[&quot;Camera ragazze&quot;,222]]],[&quot;Studio&quot;,4],[&quot;Terrazza&quot;,50],[&quot;Tetto&quot;,201,[[&quot;Tetto piano&quot;,215],[&quot;Pergola&quot;,216],[&quot;Tetto a falde&quot;,217],[&quot;Tetto a padiglione&quot;,218],[&quot;Tetto a terrazza&quot;,219]]],[&quot;Yacht \u0026 Jet&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null}" data-hydrate="1"></div>


  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-91420b622d.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=it"></script>

<script src="/assets/professionalProfile.6471cc0c4f31fec26bb5.js" defer="defer"></script>
<script src="/assets/project.7ba008c78a5e4e3ea62a.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/it"
        target="_blank"
      >
        Aiuto &amp; Assistenza tecnica
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Iscrivi gratis la tua azienda
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Vai <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condizioni-d-uso"
        target=""
      >
        Condizioni d’uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/note-legali"
        target=""
      >
        Note legali
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topic"
        target=""
      >
        Temi
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ottieni un&#39;esperienza migliore!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/it/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_it.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_it.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internazionale</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/progetti/56606/ristrutturazione-di-un-appartamento-ad-uso-residenziale-a-mirano-ve"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -it flag-link-it"></span>
        </span>
				ITALIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.it/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
