<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="it" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7X4LBF');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="wPTuThGLH2hXcslsd-SJ3zjurqkkqyoKiGJtb8d_Xd0" name="google-site-verification">
    <meta content="f2d8e195b35287360b31736af6e0f9cf" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-c617ae6c86.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="it",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-3",googleTrackingDomain:"homify.it",env:"production",locale:"it",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ambiente",icon:"instagram"},professionals:{type:"Esperti",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: it.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Rivista",icon:"instagram"},projects:{type:"Progetti",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/it.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'it'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>10 idee creative per la parete della cucina | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="1135698" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/1135698,users/2519980,photos/47105,projects/5540,users/5017,photos/398685,projects/40676,users/23068,photos/447466,projects/595018,users/1075300,photos/777249,projects/103259,users/87027,photos/528422,projects/61639,users/53046,photos/645973,projects/81086,users/64531,photos/629662,projects/78334,users/11624,photos/666188,projects/84714,users/72366,photos/505516,projects/58043,users/52249,photos/319471,projects/27036,users/17922,settings/1" name="x-cache-tags">

<link href='https://www.homify.it/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina' rel='canonical' />





<meta name="description" property="og:description" content="In questo nuovo libro delle idee valuteremo nel dettaglio le varie opzioni per il muro della cucina. Iniziamo subito il tour!" lang="it">
<meta name="keywords" content="pareti cucina, idee per pareti della cucina" lang="it">

<meta content="article" property="og:type">
<meta content="homify.it" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_554/v1437341280/p/photo/image/47105/3._worktop_tiles/foto-di-cucina-in-stile-di-paul-d-amico-remodels.jpg">
<meta property="og:url" content="https://www.homify.it/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina">
<meta property="og:description" content="In questo nuovo libro delle idee valuteremo nel dettaglio le varie opzioni per il muro della cucina. Iniziamo subito il tour!">
<meta property="og:title" content="10 idee creative per la parete della cucina | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"},"","/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina")</script>
<style id=css>#photo-47105 img{background:#e6e3e8}#photo-398685 img{background:#e8e6e3}#photo-447466 img{background:#e8e6e3}#photo-777249 img{background:#e8e5e3}#photo-528422 img{background:#e8e5e3}#photo-645973 img{background:#e8e5e3}#photo-629662 img{background:#e8e6e3}#photo-666188 img{background:#e8e6e3}#photo-505516 img{background:#e8e4e3}#photo-319471 img{background:#e8e6e3}</style>

</head>
<body class="layout locale--it" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePolitica sulla riservatezza\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="chiudere"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		ご利用のブラウザーは古いバージョンです。
	</p>
	<p class="popup-browser-banner">
		Per ottenere una migliore esperienza con il nostro sito, ti preghiamo di scaricare un altro browser gratuitamente. Basta fare clic sull&#39;icona!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-K7X4LBF'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ambiente">
          Ambiente
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/esperti">
          Esperti
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Rivista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Esci</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Accedi
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Accedi
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;settingPath&quot;:&quot;/impostazioni&quot;,&quot;newProjectPath&quot;:&quot;/progetti/nuovo&quot;,&quot;newOfferPath&quot;:&quot;/offerte/nuovo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/librodelleidee/nuovo&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;searchPath&quot;:&quot;/ambiente/cerca&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;it&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/esperti/2519980/messagi&quot;,&quot;receiverId&quot;:2519980,&quot;selectedCountryCode&quot;:&quot;+39&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.8de233c296cd86ad9a93.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">10 idee creative per la parete della cucina</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/esperti/2519980/sabrina-tassini-homify"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="Sabrina Tassini – homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1486671000/p/user/avatar/2519980/prof-homi.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1486671000/p/user/avatar/2519980/prof-homi.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1486671000/p/user/avatar/2519980/prof-homi.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1486671000/p/user/avatar/2519980/prof-homi.jpg" /></span></span> <span class="username">Sabrina Tassini – homify</span></a>
    <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
      15 agosto 2016<span class="-editors-"> 21:00</span>
    </time>
  </div>
  <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
    Creato: 02 agosto 2016
  </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,h_828,q_auto:eco,w_828/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg 2x, https://images.homify.com/c_fill,f_auto,h_414,q_auto:eco,w_414/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,f_auto,h_788,q_auto:eco,w_2020/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg 2x, https://images.homify.com/c_fill,f_auto,h_394,q_auto:eco,w_1010/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,h_1000,q_auto,w_2560/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg 2x, https://images.homify.com/c_fill,f_auto,h_500,q_auto,w_1280/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /><img alt="homify Cucina moderna" width="1280" height="500" src="https://images.homify.com/c_fill,f_auto,h_500,q_auto,w_1280/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/1135698/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook" style="margin-top: 80px">
          <div class="ideabook_presentation">
              <div>
                <p>La cucina, come luogo più caldo e accogliente della casa, presenta una scelta di arredamento che va di pari passo al gusto personale, al budget e alle possibilità tecniche.</p><p>La parete a ridosso dell'angolo cottura ha una duplice funzione: estetica e di conservazione o protezione. Una varietà di materiali dal legno al marmo, dalle piastrelle in ceramica, alla vernice trattata, che possono garantire entrambe le condizioni. 
In questo nuovo libro delle idee valuteremo nel dettaglio le varie opzioni per il muro della cucina. Iniziamo subito il tour!</p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="47105" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Piastrelle in gesso multicolore
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/47105/apartment-renovation&#39;, &#39;Apartment Renovation, Paul D\&#39;Amico Remodels Paul D\&#39;Amico Remodels Cucina&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1437341280/p/photo/image/47105/3._worktop_tiles/foto-di-cucina-in-stile-di-paul-d-amico-remodels.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1437341280/p/photo/image/47105/3._worktop_tiles/foto-di-cucina-in-stile-di-paul-d-amico-remodels.jpg&#39;, &#39;https://www.homify.it/progetti/5540/apartment-renovation&#39;, &#39;https://www.homify.it/esperti/5017/paul-d-amico-remodels&#39;, &#39;di&#39;, &#39;Apartment Renovation, Paul D\&#39;Amico Remodels&#39;, &#39;Paul D&#39;Amico Remodels&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Apartment Renovation, Paul D\'Amico Remodels Paul D\'Amico Remodels Cucina" class="js-photo-link" href="/foto/47105/apartment-renovation?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg" /><img class="js-photo-link lazy-image" alt="Apartment Renovation, Paul D&#39;Amico Remodels Paul D&#39;Amico Remodels Cucina" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-47105" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-47105" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="en"
    data-author-professional="true"
    data-author-id="5017"
    data-author-message-path="/users_route/5017/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="47105"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/5017/paul-d-amico-remodels"><img class="avatar--image" data-pin-nopin="true" alt="Paul D&amp;#39;Amico Remodels" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441785217/p/user/avatar/5017/original_me_twitter.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441785217/p/user/avatar/5017/original_me_twitter.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441785217/p/user/avatar/5017/original_me_twitter.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441785217/p/user/avatar/5017/original_me_twitter.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Apartment Renovation
  </h4>

  <a class="photo--user" href="/esperti/5017/paul-d-amico-remodels">
    <span class="username">
      Paul D&#39;Amico Remodels
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/5017/paul-d-amico-remodels"><img class="avatar--image" data-pin-nopin="true" alt="Paul D&amp;#39;Amico Remodels" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441785217/p/user/avatar/5017/original_me_twitter.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441785217/p/user/avatar/5017/original_me_twitter.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441785217/p/user/avatar/5017/original_me_twitter.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441785217/p/user/avatar/5017/original_me_twitter.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/5017/paul-d-amico-remodels"><span class="username">Paul D&#39;Amico Remodels</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Una cucina allegra, divertente, giovane e fresca. Le piastrelle in gesso multicolore in toni pastello o scuri sono indubbiamente una soluzione di rivestimento giocosa e frizzante. La finitura opaca di questa soluzione è data da un composto di cemento e polvere di marmo, sabbia e coloranti. </p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="398685" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Piastrelle e pietra
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/398685/proyecto-decoracion-de-un-txoko-tradicional-en-getxo&#39;, &#39;Proyecto decoración de un txoko tradicional en Getxo., Urbana Interiorismo Urbana Interiorismo Cucina in stile rustico&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo/foto-di-cucina-in-stile-rustico-di-urbana-interiorismo.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo/foto-di-cucina-in-stile-rustico-di-urbana-interiorismo.jpg&#39;, &#39;https://www.homify.it/progetti/40676/proyecto-decoracion-de-un-txoko-tradicional-en-getxo&#39;, &#39;https://www.homify.it/esperti/23068/urbana-interiorismo&#39;, &#39;di&#39;, &#39;Proyecto decoración de un txoko tradicional en Getxo., Urbana Interiorismo&#39;, &#39;Urbana Interiorismo&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Proyecto decoración de un txoko tradicional en Getxo., Urbana Interiorismo Urbana Interiorismo Cucina in stile rustico" class="js-photo-link" href="/foto/398685/proyecto-decoracion-de-un-txoko-tradicional-en-getxo?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo.jpg" /><img class="js-photo-link lazy-image" alt="Proyecto decoración de un txoko tradicional en Getxo., Urbana Interiorismo Urbana Interiorismo Cucina in stile rustico" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438881404/p/photo/image/398685/1-Urbana15-interiorismo-Proyecto-Decoraci_n-Txoko-en-Getxo.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-398685" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-398685" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="es"
    data-author-professional="true"
    data-author-id="23068"
    data-author-message-path="/users_route/23068/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="398685"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/23068/urbana-interiorismo"><img class="avatar--image" data-pin-nopin="true" alt="Urbana Interiorismo" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/esperti/23068/urbana-interiorismo">
    <span class="username">
      Urbana Interiorismo
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/23068/urbana-interiorismo"><img class="avatar--image" data-pin-nopin="true" alt="Urbana Interiorismo" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441797886/p/user/avatar/23068/logourbanafacebook.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/23068/urbana-interiorismo"><span class="username">Urbana Interiorismo</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Tutte le combinazioni sono ammesse se si bilanciano armoniosamente. In questo caso, la scelta di piastrelle a motivi geometrici con la pietra è una mescolanza di stile e dal carattere deliziosamente mediterraneo. Il colore chiaro dei mobili da cucina è così completato in maniera impeccabile.</p>
      </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;more_professionals_path&quot;:&quot;/esperti&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.8533eae9f853b4bfd44a.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="447466" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Piastrelle colorate
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/447466/incomplete&#39;, &#39;homify Cucina moderna&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow/foto-di-cucina-in-stile-moderno-di-homify.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow/foto-di-cucina-in-stile-moderno-di-homify.jpg&#39;, &#39;https://www.homify.it/progetti/595018&#39;, &#39;https://www.homify.it/esperti/1075300/homify&#39;, &#39;di&#39;, &#39;&#39;, &#39;homify&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="homify Cucina moderna" class="js-photo-link" href="/foto/447466/incomplete?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /><img class="js-photo-link lazy-image" alt="homify Cucina moderna" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438991778/p/photo/image/447466/Matisse_Blue_Loyal___Yellow.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-447466" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-447466" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="1075300"
    data-author-message-path="/users_route/1075300/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="447466"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/esperti/1075300/homify">
    <span class="username">
      homify
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/1075300/homify"><img class="avatar--image" data-pin-nopin="true" alt="homify" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1469190080/p/user/avatar/1075300/logo-sq2.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1469190080/p/user/avatar/1075300/logo-sq2.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/1075300/homify"><span class="username">homify</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Chi l'ha detto che una cucina deve essere neutra? Questa immagine è l'emblema del contrario. Il rivestimento delle pareti della cucina è qui a piastrelle colorate vibranti e dalla particolare matericità. Così sarà presto servito un effetto visivo originale e un movimento dinamico.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="777249" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      legno chiaro e piastrelle bianche
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/777249/temporada-otono-invierno-2015&#39;, &#39;Temporada Otoño-Invierno 2015, VILLATTE - La Maison VILLATTE - La Maison CucinaTavoli &amp; Sedie&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438097954/p/photo/image/777249/Villatte0686.jpg&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438097954/p/photo/image/777249/Villatte0686.jpg&#39;, &#39;https://www.homify.it/progetti/103259/temporada-otono-invierno-2015&#39;, &#39;https://www.homify.it/esperti/87027/villatte-la-maison&#39;, &#39;di&#39;, &#39;Temporada Otoño-Invierno 2015, VILLATTE - La Maison&#39;, &#39;VILLATTE - La Maison&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Temporada Otoño-Invierno 2015, VILLATTE - La Maison VILLATTE - La Maison CucinaTavoli & Sedie" class="js-photo-link" href="/foto/777249/temporada-otono-invierno-2015?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438097954/p/photo/image/777249/Villatte0686.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438097954/p/photo/image/777249/Villatte0686.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438097954/p/photo/image/777249/Villatte0686.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438097954/p/photo/image/777249/Villatte0686.jpg" /><img class="js-photo-link lazy-image" alt="Temporada Otoño-Invierno 2015, VILLATTE - La Maison VILLATTE - La Maison CucinaTavoli &amp; Sedie" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438097954/p/photo/image/777249/Villatte0686.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-777249" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-777249" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="ar"
    data-author-professional="true"
    data-author-id="87027"
    data-author-message-path="/users_route/87027/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="777249"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/87027/villatte-la-maison"><img class="avatar--image" data-pin-nopin="true" alt="VILLATTE – La Maison" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_72,h_72,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_36,h_36,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_72,h_72,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_36,h_36,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/esperti/87027/villatte-la-maison">
    <span class="username">
      VILLATTE - La Maison
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/87027/villatte-la-maison"><img class="avatar--image" data-pin-nopin="true" alt="VILLATTE – La Maison" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_72,h_72,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_36,h_36,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_72,h_72,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_544,w_544,x_132/w_36,h_36,q_auto/v1438248957/p/user/avatar/87027/imgodadsadas.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/87027/villatte-la-maison"><span class="username">VILLATTE - La Maison</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Il legno come rivestimento primario in questa squisita cucina di contrasti, si combina con le piastrelle bianche del muro dando vita a un ambiente caldo e armonioso che invita i commensali a prolungare la permanenza. </p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="528422" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Vinile
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/528422/sunflower-mural&#39;, &#39;Sunflower Mural Tile Fire Ltd. Cucina eclettica&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1439589852/p/photo/image/528422/Sunflowr_Mural/foto-di-cucina-in-stile-eclettico-di-tile-fire-ltd.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1439589852/p/photo/image/528422/Sunflowr_Mural/foto-di-cucina-in-stile-eclettico-di-tile-fire-ltd.jpg&#39;, &#39;https://www.homify.it/progetti/61639/get-creative&#39;, &#39;https://www.homify.it/esperti/53046/tile-fire-ltd&#39;, &#39;di&#39;, &#39;Sunflower Mural&#39;, &#39;Tile Fire Ltd.&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Sunflower Mural Tile Fire Ltd. Cucina eclettica" class="js-photo-link" href="/foto/528422/sunflower-mural?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1439589852/p/photo/image/528422/Sunflowr_Mural.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1439589852/p/photo/image/528422/Sunflowr_Mural.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1439589852/p/photo/image/528422/Sunflowr_Mural.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1439589852/p/photo/image/528422/Sunflowr_Mural.jpg" /><img class="js-photo-link lazy-image" alt="Sunflower Mural Tile Fire Ltd. Cucina eclettica" width="740" height="293" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1439589852/p/photo/image/528422/Sunflowr_Mural.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-528422" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-528422" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="en"
    data-author-professional="true"
    data-author-id="53046"
    data-author-message-path="/users_route/53046/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="528422"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/53046/tile-fire-ltd"><img class="avatar--image" data-pin-nopin="true" alt="Tile Fire Ltd." data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Sunflower Mural
  </h4>

  <a class="photo--user" href="/esperti/53046/tile-fire-ltd">
    <span class="username">
      Tile Fire Ltd.
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/53046/tile-fire-ltd"><img class="avatar--image" data-pin-nopin="true" alt="Tile Fire Ltd." data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441832553/p/user/avatar/53046/Email_Logo_Round.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/53046/tile-fire-ltd"><span class="username">Tile Fire Ltd.</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Un'idea di decorazione che cambierà lo spirito della vostra cucina: i pannelli in vinile. Queste soluzioni, facili da installare, pratiche da pulire e dalle infinite varietà per colori e disegni cambieranno faccia a qualsiasi ambiente.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="645973" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Brick + ardesia
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/645973/casa-refit&#39;, &#39;Casa ReFit, Ferraro Habitat Ferraro Habitat Cucina in stile rustico&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1440705142/p/photo/image/645973/IMG_3188/foto-di-cucina-in-stile-rustico-di-ferraro-habitat.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1440705142/p/photo/image/645973/IMG_3188/foto-di-cucina-in-stile-rustico-di-ferraro-habitat.jpg&#39;, &#39;https://www.homify.it/progetti/81086/casa-refit&#39;, &#39;https://www.homify.it/esperti/64531/ferraro-habitat&#39;, &#39;di&#39;, &#39;Casa ReFit, Ferraro Habitat&#39;, &#39;Ferraro Habitat&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Casa ReFit, Ferraro Habitat Ferraro Habitat Cucina in stile rustico" class="js-photo-link" href="/foto/645973/casa-refit?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1440705142/p/photo/image/645973/IMG_3188.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1440705142/p/photo/image/645973/IMG_3188.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1440705142/p/photo/image/645973/IMG_3188.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440705142/p/photo/image/645973/IMG_3188.jpg" /><img class="js-photo-link lazy-image" alt="Casa ReFit, Ferraro Habitat Ferraro Habitat Cucina in stile rustico" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440705142/p/photo/image/645973/IMG_3188.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-645973" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-645973" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="br"
    data-author-professional="true"
    data-author-id="64531"
    data-author-message-path="/users_route/64531/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="645973"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/64531/ferraro-habitat"><img class="avatar--image" data-pin-nopin="true" alt="Ferraro Habitat" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/esperti/64531/ferraro-habitat">
    <span class="username">
      Ferraro Habitat
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/64531/ferraro-habitat"><img class="avatar--image" data-pin-nopin="true" alt="Ferraro Habitat" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441841694/p/user/avatar/64531/1432236793-icone_FERRARO.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/64531/ferraro-habitat"><span class="username">Ferraro Habitat</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Il mattone rustico dà alla stanza un stile avvolgente e accogliente. Abbiate poi il coraggio di giocare e creare mix eclettici come in questo esempio, con l'aggiunta di altri materiali. La vernice lavagna, ad esempio, solo su una parete in cui è possibile scrivere frasi, appunti o disegnare qualcosa è una piacevole alternativa per staccare gli effetti del muro a mattoncino.</p>
      </div>
  </div>




    <div class="text-container request-free-consultation">
        <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>Hai bisogno di aiuto con il progetto della tua casa?</b>
          <br />
            <b>Contattaci!</b>
        </p>
      </div>
      <button
        aria-label="Iniziamo"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Iniziamo
      </button>
    </div>
</a></section>

    </div>



  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="629662" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Colori a gogo
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/629662/roble&#39;, &#39;Roble, MARIANGEL COGHLAN MARIANGEL COGHLAN Cucina in stile rustico&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1440617774/p/photo/image/629662/Casa_explanada11/foto-di-cucina-in-stile-rustico-di-mariangel-coghlan.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1440617774/p/photo/image/629662/Casa_explanada11/foto-di-cucina-in-stile-rustico-di-mariangel-coghlan.jpg&#39;, &#39;https://www.homify.it/progetti/78334/roble&#39;, &#39;https://www.homify.it/esperti/11624/mariangel-coghlan&#39;, &#39;di&#39;, &#39;Roble, MARIANGEL COGHLAN&#39;, &#39;MARIANGEL COGHLAN&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Roble, MARIANGEL COGHLAN MARIANGEL COGHLAN Cucina in stile rustico" class="js-photo-link" href="/foto/629662/roble?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1440617774/p/photo/image/629662/Casa_explanada11.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1440617774/p/photo/image/629662/Casa_explanada11.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1440617774/p/photo/image/629662/Casa_explanada11.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440617774/p/photo/image/629662/Casa_explanada11.jpg" /><img class="js-photo-link lazy-image" alt="Roble, MARIANGEL COGHLAN MARIANGEL COGHLAN Cucina in stile rustico" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1440617774/p/photo/image/629662/Casa_explanada11.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-629662" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-629662" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="mx"
    data-author-professional="true"
    data-author-id="11624"
    data-author-message-path="/users_route/11624/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="629662"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/11624/mariangel-coghlan"><img class="avatar--image" data-pin-nopin="true" alt="MARIANGEL COGHLAN" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/esperti/11624/mariangel-coghlan">
    <span class="username">
      MARIANGEL COGHLAN
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/11624/mariangel-coghlan"><img class="avatar--image" data-pin-nopin="true" alt="MARIANGEL COGHLAN" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1517525608/p/user/avatar/11624/27332029_1612600202164698_4939918027411418252_n.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/11624/mariangel-coghlan"><span class="username">MARIANGEL COGHLAN</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Una cucina con isola centrale diventa uno spazio confortevole dove è possibile muoversi in modo fluido. Per il rivestimento di questo ambiente è stato scelto un colore vivace ed energico che accompagna le faccende quotidiane con allegria. Via libera al colore!</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="666188" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Pietra
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/666188/casale-specialumbria-com&#39;, &#39;Casale SpecialUmbria.com, Marcello Gavioli Marcello Gavioli Cucina in stile rustico biomalta,neromaterico,calce,microcemento,resina,stucco,tadelakt,betonciré,spatolato,lime,chaux,massetto,bagno,doccia,cucina,pavimento,parete,\&#39;&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1441010805/p/photo/image/666188/posabile_03/foto-di-cucina-in-stile-rustico-di-marcello-gavioli.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1441010805/p/photo/image/666188/posabile_03/foto-di-cucina-in-stile-rustico-di-marcello-gavioli.jpg&#39;, &#39;https://www.homify.it/progetti/84714/casale-specialumbria-com&#39;, &#39;https://www.homify.it/esperti/72366/marcello-gavioli&#39;, &#39;di&#39;, &#39;Casale SpecialUmbria.com, Marcello Gavioli&#39;, &#39;Marcello Gavioli&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Casale SpecialUmbria.com, Marcello Gavioli Marcello Gavioli Cucina in stile rustico biomalta,neromaterico,calce,microcemento,resina,stucco,tadelakt,betonciré,spatolato,lime,chaux,massetto,bagno,doccia,cucina,pavimento,parete,\'" class="js-photo-link" href="/foto/666188/casale-specialumbria-com?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1441010805/p/photo/image/666188/posabile_03.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1441010805/p/photo/image/666188/posabile_03.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1441010805/p/photo/image/666188/posabile_03.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441010805/p/photo/image/666188/posabile_03.jpg" /><img class="js-photo-link lazy-image" alt="Casale SpecialUmbria.com, Marcello Gavioli Marcello Gavioli Cucina in stile rustico biomalta,neromaterico,calce,microcemento,resina,stucco,tadelakt,betonciré,spatolato,lime,chaux,massetto,bagno,doccia,cucina,pavimento,parete,&#39;" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1441010805/p/photo/image/666188/posabile_03.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-666188" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-666188" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="it"
    data-author-professional="true"
    data-author-id="72366"
    data-author-message-path="/users_route/72366/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="666188"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/72366/marcello-gavioli"><img class="avatar--image" data-pin-nopin="true" alt="Marcello Gavioli" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_72,h_72,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_36,h_36,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_72,h_72,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_36,h_36,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg" /></a>
  </div>

  <h4 class="photo--title">
    Casale SpecialUmbria.com
  </h4>

  <a class="photo--user" href="/esperti/72366/marcello-gavioli">
    <span class="username">
      Marcello Gavioli
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/72366/marcello-gavioli"><img class="avatar--image" data-pin-nopin="true" alt="Marcello Gavioli" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_72,h_72,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_36,h_36,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_72,h_72,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_977,w_977,x_726/w_36,h_36,q_auto/v1650097641/p/user/avatar/72366/logo_1.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/72366/marcello-gavioli"><span class="username">Marcello Gavioli</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Solidità e robustezza: la pietra è un altro possibile rivestimento per le pareti di una cucina. La scelta di un top in microcemento, aumenta poi il valore delle pareti e l'arredamento in generale.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="505516" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Mosaico
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/505516/pavimentos-residenciales&#39;, &#39;PAVIMENTOS RESIDENCIALES, PAVIMENTOS GERFLOR PAVIMENTOS GERFLOR Pareti &amp; PavimentiRivestimenti pareti &amp; Pavimenti&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg&#39;, &#39;https://www.homify.it/progetti/58043/pavimentos-residenciales&#39;, &#39;https://www.homify.it/esperti/52249/pavimentos-gerflor&#39;, &#39;di&#39;, &#39;PAVIMENTOS RESIDENCIALES, PAVIMENTOS GERFLOR &#39;, &#39;PAVIMENTOS GERFLOR &#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="PAVIMENTOS RESIDENCIALES, PAVIMENTOS GERFLOR PAVIMENTOS GERFLOR Pareti & PavimentiRivestimenti pareti & Pavimenti" class="js-photo-link" href="/foto/505516/pavimentos-residenciales?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg" /><img class="js-photo-link lazy-image" alt="PAVIMENTOS RESIDENCIALES, PAVIMENTOS GERFLOR PAVIMENTOS GERFLOR Pareti &amp; PavimentiRivestimenti pareti &amp; Pavimenti" width="740" height="705" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1439451625/p/photo/image/505516/RS26389_verone_medium_grey_kitchen-lpr.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-505516" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-505516" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="es"
    data-author-professional="true"
    data-author-id="52249"
    data-author-message-path="/users_route/52249/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="505516"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/52249/pavimentos-gerflor"><img class="avatar--image" data-pin-nopin="true" alt="PAVIMENTOS GERFLOR" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/esperti/52249/pavimentos-gerflor">
    <span class="username">
      PAVIMENTOS GERFLOR 
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/52249/pavimentos-gerflor"><img class="avatar--image" data-pin-nopin="true" alt="PAVIMENTOS GERFLOR" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1441831788/p/user/avatar/52249/Sin-t_tulo-1.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/52249/pavimentos-gerflor"><span class="username">PAVIMENTOS GERFLOR </span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Il mosaico è un materiale da rivestimento vetroso realizzato con materie prime di origine naturale, caratterizzate da una elevata resistenza. Le tessere sono facili da installare e da pulire quindi perfettamente compatibili con l'alta frequenza di manutenzione in cucina. Sono disponibili in molte sfumature e nei colori più disparati, anche per formare disegni o pattern.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="319471" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Osare con colori audaci
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/319471&#39;, &#39;:::::, Draisci Studio Draisci Studio Cucina moderna Ebanisteria,Edificio,Mobilia,Controsoffitto,Illuminazione,arancione,Interior design,Cucina,Soggiorno,Di legno&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a/foto-di-cucina-in-stile-moderno-di-draisci-studio.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a/foto-di-cucina-in-stile-moderno-di-draisci-studio.jpg&#39;, &#39;https://www.homify.it/progetti/27036&#39;, &#39;https://www.homify.it/esperti/17922/draisci-studio&#39;, &#39;di&#39;, &#39;:::::, Draisci Studio&#39;, &#39;Draisci Studio&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label=":::::, Draisci Studio Draisci Studio Cucina moderna Ebanisteria,Edificio,Mobilia,Controsoffitto,Illuminazione,arancione,Interior design,Cucina,Soggiorno,Di legno" class="js-photo-link" href="/foto/319471?collection_id=1135698&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_da042872ad879068114cb39fd5dc8dc9"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a.jpg" /><img class="js-photo-link lazy-image" alt=":::::, Draisci Studio Draisci Studio Cucina moderna Ebanisteria,Edificio,Mobilia,Controsoffitto,Illuminazione,arancione,Interior design,Cucina,Soggiorno,Di legno" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1438422281/p/photo/image/319471/61a_Downs_Park_Road_4527a.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-319471" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-319471" rel="nofollow" remote="true" type="button" aria-label="Salva" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Salva</span></button></div><div
    class="photo--information"
    data-author-locale="it"
    data-author-professional="true"
    data-author-id="17922"
    data-author-message-path="/users_route/17922/messages/new"
    data-ideabook-id="1135698"
    data-photo-id="319471"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/esperti/17922/draisci-studio"><img class="avatar--image" data-pin-nopin="true" alt="Draisci Studio" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1511371936/p/user/avatar/17922/IMG_2352.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1511371936/p/user/avatar/17922/IMG_2352.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1511371936/p/user/avatar/17922/IMG_2352.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1511371936/p/user/avatar/17922/IMG_2352.jpg" /></a>
  </div>

  <h4 class="photo--title">
    :::::
  </h4>

  <a class="photo--user" href="/esperti/17922/draisci-studio">
    <span class="username">
      Draisci Studio
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/esperti/17922/draisci-studio"><img class="avatar--image" data-pin-nopin="true" alt="Draisci Studio" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1511371936/p/user/avatar/17922/IMG_2352.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1511371936/p/user/avatar/17922/IMG_2352.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1511371936/p/user/avatar/17922/IMG_2352.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1511371936/p/user/avatar/17922/IMG_2352.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/esperti/17922/draisci-studio"><span class="username">Draisci Studio</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Il coraggio è alla base degli accostamenti più creativi per l'arredamento in generale ma anche e soprattutto per i rivestimenti. Il colore a tutto campo può rivelarsi la scelta più idonea per rendere splendida una cucina neutra. Questa favolosa <a href="https://www.homify.it/ambiente/cucina">cucina</a> è un perfetto esempio di combinazione di materiali diversi con una buona dose di audacia.</p>
      </div>
  </div>







        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Apri in una nuova finestra</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Inserisci questa foto nella mia pagina web</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/librodelleidee/27866/una-casa-prefabbricata-molto-piccola-e-molto-carina">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">Una casa prefabbricata molto piccola e molto carina</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: 'Una casa prefabbricata molto piccola e molto carina',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
    <div class="text-container sectiontitle !margin-b-s -centered-">
      Quale soluzione decorativa vi affascina di più?
    </div>
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/1135698/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>Hai bisogno di aiuto con il progetto della tua casa?</b>
          <br />
            <b>Contattaci!</b>
        </p>
      </div>
      <button
        aria-label="Iniziamo"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Iniziamo
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            Trova l’ispirazione giusta per la tua casa!
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/case">
                <img alt="Case" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Case
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/soggiorno">
                <img alt="Soggiorno" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Soggiorno
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/cucina">
                <img alt="Cucina" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Cucina
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/camera-da-letto">
                <img alt="Camera da letto" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Camera da letto
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/giardino">
                <img alt="Giardino" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Giardino
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/bagno">
                <img alt="Bagno" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Bagno
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/sala-da-pranzo">
                <img alt="Sala da pranzo" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Sala da pranzo
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/ambiente/piscina">
                <img alt="Piscina" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Piscina
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"10 idee creative per la parete della cucina","author":{"@type":"Person","name":"Sabrina Tassini - homify"},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2016-08-15T21:00:00.000+02:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.it/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1437341280/p/photo/image/47105/3._worktop_tiles.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/82492/edit/ideabooks/1135698/10-idee-creative-per-la-parete-della-cucina" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/it"
        target="_blank"
      >
        Aiuto &amp; Assistenza tecnica
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Iscrivi gratis la tua azienda
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Vai <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condizioni-d-uso"
        target=""
      >
        Condizioni d’uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/note-legali"
        target=""
      >
        Note legali
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topic"
        target=""
      >
        Temi
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ottieni un&#39;esperienza migliore!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/it/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_it.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_it.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internazionale</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/librodelleidee/1135698/10-idee-creative-per-la-parete-della-cucina"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -it flag-link-it"></span>
        </span>
				ITALIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modifica la tua casa
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Naviga tra milioni di foto con l&#39;app homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.it%2Flibrodelleidee%2F1135698%2F10-idee-creative-per-la-parete-della-cucina&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        SCARICA L&#39;APP GRATUITAMENTE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, grazie
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.it/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
