<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="it" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7X4LBF');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="wPTuThGLH2hXcslsd-SJ3zjurqkkqyoKiGJtb8d_Xd0" name="google-site-verification">
    <meta content="f2d8e195b35287360b31736af6e0f9cf" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-9389be5b20.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="it",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-3",googleTrackingDomain:"homify.it",env:"production",locale:"it",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ambiente",icon:"instagram"},professionals:{type:"Esperti",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: it.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Rivista",icon:"instagram"},projects:{type:"Progetti",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/it.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'it'
</script>


<script src="/assets/vendor.491ceae3bc47f934b9e0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Decoratori d&#39;interni a Stockholm: Trova Decoratori d&#39;interni | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="yQZY96nv7xAtWSLJ1aaGgsEbvXK05whuk+EZFHfDwXysV12Tdd7uUb8A0kO2AkO5dJLixnZustbG79LBTv3xyQ==" name="csrf-token">

<link href='https://www.homify.it/esperti/decoratori-d-interni-a-stockholm' rel='canonical' />





<meta name="description" property="og:description" content="Decoratori d&#39;interni a Stockholm: Trova l&#39;esperto giusto nella tua zona. Sfoglia i loro profili, le foto e le recensioni per scegliere l&#39;esperto adatto per il tuo progetto." lang="it">
<meta name="keywords" content="homify, architetti, designer d&#39; interni, arredamento, costruire, abitare, arredamento d&#39;interni" lang="it">

<meta content="article" property="og:type">
<meta content="homify.it" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Decoratori d&#39;interni a Stockholm: Trova Decoratori d&#39;interni | homify">
<script>history.replaceState({path:"/esperti/decoratori-d-interni-a-stockholm"},"","/esperti/decoratori-d-interni-a-stockholm")</script>
<style id=css></style>

</head>
<body class="layout locale--it" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePolitica sulla riservatezza\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="chiudere"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		ご利用のブラウザーは古いバージョンです。
	</p>
	<p class="popup-browser-banner">
		Per ottenere una migliore esperienza con il nostro sito, ti preghiamo di scaricare un altro browser gratuitamente. Basta fare clic sull&#39;icona!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-K7X4LBF'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ambiente">
          Ambiente
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/esperti">
          Esperti
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Rivista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Esci</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Accedi
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8368943d0f3c4993adbf.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Accedi
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;settingPath&quot;:&quot;/impostazioni&quot;,&quot;newProjectPath&quot;:&quot;/progetti/nuovo&quot;,&quot;newOfferPath&quot;:&quot;/offerte/nuovo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/librodelleidee/nuovo&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;searchPath&quot;:&quot;/ambiente/cerca&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=it"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.it/professionals/api&quot;,&quot;categoryId&quot;:60,&quot;categoryName&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;categoryNames&quot;:&quot;[{\&quot;title\&quot;:\&quot;Selezione per settore\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:2,\&quot;title\&quot;:\&quot;Architetti\&quot;,\&quot;path\&quot;:\&quot;/esperti/architetti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:62,\&quot;title\&quot;:\&quot;Architetti del paesaggio \&quot;,\&quot;path\&quot;:\&quot;/esperti/architetti-del-paesaggio-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:60,\&quot;title\&quot;:\&quot;Decoratori d&#39;interni\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:true},{\&quot;id\&quot;:27,\&quot;title\&quot;:\&quot;Interior designer\&quot;,\&quot;path\&quot;:\&quot;/esperti/interior-designer-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:32,\&quot;title\&quot;:\&quot;Progettazione bagni\&quot;,\&quot;path\&quot;:\&quot;/esperti/progettazione-bagni-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:71,\&quot;title\&quot;:\&quot;Progettazione cucine\&quot;,\&quot;path\&quot;:\&quot;/esperti/progettazione-cucine-a-stockholm\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Riparazioni domestiche\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:103,\&quot;title\&quot;:\&quot;Carpentieri\&quot;,\&quot;path\&quot;:\&quot;/esperti/carpentieri-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:45,\&quot;title\&quot;:\&quot;Conciatetti\&quot;,\&quot;path\&quot;:\&quot;/esperti/conciatetti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:15,\&quot;title\&quot;:\&quot;Elettricisti\&quot;,\&quot;path\&quot;:\&quot;/esperti/elettricisti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:8,\&quot;title\&quot;:\&quot;Falegnami\&quot;,\&quot;path\&quot;:\&quot;/esperti/falegnami-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:80,\&quot;title\&quot;:\&quot;Giardinieri\&quot;,\&quot;path\&quot;:\&quot;/esperti/giardinieri-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:42,\&quot;title\&quot;:\&quot;Idraulici\&quot;,\&quot;path\&quot;:\&quot;/esperti/idraulici-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:73,\&quot;title\&quot;:\&quot;Imbianchini\&quot;,\&quot;path\&quot;:\&quot;/esperti/imbianchini-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:98,\&quot;title\&quot;:\&quot;Pavimentisti\&quot;,\&quot;path\&quot;:\&quot;/esperti/pavimentisti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:72,\&quot;title\&quot;:\&quot;Piastrellisti\&quot;,\&quot;path\&quot;:\&quot;/esperti/piastrellisti-a-stockholm\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Prodotti per la casa\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:5,\&quot;title\&quot;:\&quot;Accessori per il bagno\&quot;,\&quot;path\&quot;:\&quot;/esperti/accessori-per-il-bagno-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:18,\&quot;title\&quot;:\&quot;Camini\&quot;,\&quot;path\&quot;:\&quot;/esperti/camini-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:40,\&quot;title\&quot;:\&quot;Colore \\u0026 design pareti\&quot;,\&quot;path\&quot;:\&quot;/esperti/colore-design-pareti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:1,\&quot;title\&quot;:\&quot;Elettrodomestici\&quot;,\&quot;path\&quot;:\&quot;/esperti/elettrodomestici-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:36,\&quot;title\&quot;:\&quot;Illuminazione\&quot;,\&quot;path\&quot;:\&quot;/esperti/illuminazione-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:23,\&quot;title\&quot;:\&quot;Impianti di Riscaldamento, Ventilazione \\u0026 Condizionamento\&quot;,\&quot;path\&quot;:\&quot;/esperti/impianti-di-riscaldamento-ventilazione-condizionamento-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:54,\&quot;title\&quot;:\&quot;Mattonelle, Pietra  \\u0026 Piani di lavoro\&quot;,\&quot;path\&quot;:\&quot;/esperti/mattonelle-pietra-piani-di-lavoro-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:19,\&quot;title\&quot;:\&quot;Mobili \\u0026 accessori\&quot;,\&quot;path\&quot;:\&quot;/esperti/mobili-accessori-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:9,\&quot;title\&quot;:\&quot;Pavimentazione\&quot;,\&quot;path\&quot;:\&quot;/esperti/pavimentazione-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:31,\&quot;title\&quot;:\&quot;Rubinetteria Bagno \\u0026 Cucina\&quot;,\&quot;path\&quot;:\&quot;/esperti/rubinetteria-bagno-cucina-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:57,\&quot;title\&quot;:\&quot;Tende, Persiane \\u0026 Avvolgibili\&quot;,\&quot;path\&quot;:\&quot;/esperti/tende-persiane-avvolgibili-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:56,\&quot;title\&quot;:\&quot;Tessili \\u0026 Tappezzeria\&quot;,\&quot;path\&quot;:\&quot;/esperti/tessili-tappezzeria-a-stockholm\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Costruzione \\u0026 Ristrutturazione\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:74,\&quot;title\&quot;:\&quot;Appaltatori\&quot;,\&quot;path\&quot;:\&quot;/esperti/appaltatori-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:7,\&quot;title\&quot;:\&quot;Armadi \\u0026 Arredamento su misura\&quot;,\&quot;path\&quot;:\&quot;/esperti/armadi-arredamento-su-misura-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:24,\&quot;title\&quot;:\&quot;Imprenditori edili\&quot;,\&quot;path\&quot;:\&quot;/esperti/imprenditori-edili-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:6,\&quot;title\&quot;:\&quot;Materiali edili\&quot;,\&quot;path\&quot;:\&quot;/esperti/materiali-edili-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:53,\&quot;title\&quot;:\&quot;Pietra, Pavimentazione pietra \\u0026 Cemento\&quot;,\&quot;path\&quot;:\&quot;/esperti/pietra-pavimentazione-pietra-cemento-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:94,\&quot;title\&quot;:\&quot;Ristrutturazione \\u0026 Restauro\&quot;,\&quot;path\&quot;:\&quot;/esperti/ristrutturazione-restauro-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:77,\&quot;title\&quot;:\&quot;Smaltimento dei rifiuti\&quot;,\&quot;path\&quot;:\&quot;/esperti/smaltimento-dei-rifiuti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:97,\&quot;title\&quot;:\&quot;Studi di ingegneria\&quot;,\&quot;path\&quot;:\&quot;/esperti/studi-di-ingegneria-a-stockholm\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;All&#39;esterno della casa\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:79,\&quot;title\&quot;:\&quot;Articoli da giardinaggio\&quot;,\&quot;path\&quot;:\&quot;/esperti/articoli-da-giardinaggio-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:17,\&quot;title\&quot;:\&quot;Cancelli \\u0026 Recinti\&quot;,\&quot;path\&quot;:\&quot;/esperti/cancelli-recinti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:34,\&quot;title\&quot;:\&quot;Paesaggisti\&quot;,\&quot;path\&quot;:\&quot;/esperti/paesaggisti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:49,\&quot;title\&quot;:\&quot;Parte anteriore \\u0026 Esterno\&quot;,\&quot;path\&quot;:\&quot;/esperti/parte-anteriore-esterno-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:14,\&quot;title\&quot;:\&quot;Pavimentazione\&quot;,\&quot;path\&quot;:\&quot;/esperti/pavimentazione-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:43,\&quot;title\&quot;:\&quot;Piscine \\u0026 Spa\&quot;,\&quot;path\&quot;:\&quot;/esperti/piscine-spa-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:11,\&quot;title\&quot;:\&quot;Terrazze, Cortili \\u0026 Outdoor\&quot;,\&quot;path\&quot;:\&quot;/esperti/terrazze-cortili-outdoor-a-stockholm\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Finestre, Porte \\u0026 Tetti\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:58,\&quot;title\&quot;:\&quot;Finestre\&quot;,\&quot;path\&quot;:\&quot;/esperti/finestre-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:13,\&quot;title\&quot;:\&quot;Porte\&quot;,\&quot;path\&quot;:\&quot;/esperti/porte-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:20,\&quot;title\&quot;:\&quot;Porte basculanti garage\&quot;,\&quot;path\&quot;:\&quot;/esperti/porte-basculanti-garage-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:81,\&quot;title\&quot;:\&quot;Tetti \\u0026 Grondaie\&quot;,\&quot;path\&quot;:\&quot;/esperti/tetti-grondaie-a-stockholm\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Altre Aziende \\u0026 Servizi\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tutti\&quot;,\&quot;path\&quot;:\&quot;/esperti\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:87,\&quot;title\&quot;:\&quot; Progettazione sistemi di luce\&quot;,\&quot;path\&quot;:\&quot;/esperti/progettazione-sistemi-di-luce-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:44,\&quot;title\&quot;:\&quot;Agenzie immobiliari\&quot;,\&quot;path\&quot;:\&quot;/esperti/agenzie-immobiliari-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:22,\&quot;title\&quot;:\&quot;Altre imprese\&quot;,\&quot;path\&quot;:\&quot;/esperti/altre-imprese-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:3,\&quot;title\&quot;:\&quot;Artisti \\u0026 Artigiani\&quot;,\&quot;path\&quot;:\&quot;/esperti/artisti-artigiani-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:82,\&quot;title\&quot;:\&quot;Camerette per ragazzi\&quot;,\&quot;path\&quot;:\&quot;/esperti/camerette-per-ragazzi-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:59,\&quot;title\&quot;:\&quot;Cantine\&quot;,\&quot;path\&quot;:\&quot;/esperti/cantine-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:91,\&quot;title\&quot;:\&quot;Design sostenibile\&quot;,\&quot;path\&quot;:\&quot;/esperti/design-sostenibile-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:64,\&quot;title\&quot;:\&quot;Designer\&quot;,\&quot;path\&quot;:\&quot;/esperti/designer-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:100,\&quot;title\&quot;:\&quot;Ditte di traslochi\&quot;,\&quot;path\&quot;:\&quot;/esperti/ditte-di-traslochi-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:104,\&quot;title\&quot;:\&quot;Feng Shui\&quot;,\&quot;path\&quot;:\&quot;/esperti/feng-shui-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:85,\&quot;title\&quot;:\&quot;Fosse Biologiche \\u0026 Fognarie\&quot;,\&quot;path\&quot;:\&quot;/esperti/fosse-biologiche-fognarie-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:41,\&quot;title\&quot;:\&quot;Fotografi\&quot;,\&quot;path\&quot;:\&quot;/esperti/fotografi-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:26,\&quot;title\&quot;:\&quot;Home Stager\&quot;,\&quot;path\&quot;:\&quot;/esperti/home-stager-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:50,\&quot;title\&quot;:\&quot;Impianti fotovoltaici\&quot;,\&quot;path\&quot;:\&quot;/esperti/impianti-fotovoltaici-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:101,\&quot;title\&quot;:\&quot;Impresa di pulizia uffici\&quot;,\&quot;path\&quot;:\&quot;/esperti/impresa-di-pulizia-uffici-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:25,\&quot;title\&quot;:\&quot;Installazione \\u0026 montaggio di sistemi elettronici\&quot;,\&quot;path\&quot;:\&quot;/esperti/installazione-montaggio-di-sistemi-elettronici-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:28,\&quot;title\&quot;:\&quot;Lavori in ferro\&quot;,\&quot;path\&quot;:\&quot;/esperti/lavori-in-ferro-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:37,\&quot;title\&quot;:\&quot;Media \\u0026 Blogger\&quot;,\&quot;path\&quot;:\&quot;/esperti/media-blogger-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:65,\&quot;title\&quot;:\&quot;Online Shops\&quot;,\&quot;path\&quot;:\&quot;/esperti/online-shops-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:89,\&quot;title\&quot;:\&quot;Paesaggisti d&#39;interni\&quot;,\&quot;path\&quot;:\&quot;/esperti/paesaggisti-d-interni-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:86,\&quot;title\&quot;:\&quot;Produzione cucine\&quot;,\&quot;path\&quot;:\&quot;/esperti/produzione-cucine-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:96,\&quot;title\&quot;:\&quot;Render 3D\&quot;,\&quot;path\&quot;:\&quot;/esperti/render-3d-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:52,\&quot;title\&quot;:\&quot;Scale \\u0026 Ringhiere\&quot;,\&quot;path\&quot;:\&quot;/esperti/scale-ringhiere-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:83,\&quot;title\&quot;:\&quot;Scuole \\u0026 Enti\&quot;,\&quot;path\&quot;:\&quot;/esperti/scuole-enti-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:38,\&quot;title\&quot;:\&quot;Sistemi Video \\u0026 Audio da esterno\&quot;,\&quot;path\&quot;:\&quot;/esperti/sistemi-video-audio-da-esterno-a-stockholm\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:88,\&quot;title\&quot;:\&quot;Vetrai\&quot;,\&quot;path\&quot;:\&quot;/esperti/vetrai-a-stockholm\&quot;,\&quot;selected\&quot;:false}]}]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selezione per settore&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architetti&quot;,&quot;path&quot;:&quot;/esperti/architetti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Architetti del paesaggio &quot;,&quot;path&quot;:&quot;/esperti/architetti-del-paesaggio-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:true},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior designer&quot;,&quot;path&quot;:&quot;/esperti/interior-designer-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Progettazione bagni&quot;,&quot;path&quot;:&quot;/esperti/progettazione-bagni-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Progettazione cucine&quot;,&quot;path&quot;:&quot;/esperti/progettazione-cucine-a-stockholm&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Riparazioni domestiche&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpentieri&quot;,&quot;path&quot;:&quot;/esperti/carpentieri-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Conciatetti&quot;,&quot;path&quot;:&quot;/esperti/conciatetti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Elettricisti&quot;,&quot;path&quot;:&quot;/esperti/elettricisti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Falegnami&quot;,&quot;path&quot;:&quot;/esperti/falegnami-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Giardinieri&quot;,&quot;path&quot;:&quot;/esperti/giardinieri-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Idraulici&quot;,&quot;path&quot;:&quot;/esperti/idraulici-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Imbianchini&quot;,&quot;path&quot;:&quot;/esperti/imbianchini-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Pavimentisti&quot;,&quot;path&quot;:&quot;/esperti/pavimentisti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Piastrellisti&quot;,&quot;path&quot;:&quot;/esperti/piastrellisti-a-stockholm&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Prodotti per la casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accessori per il bagno&quot;,&quot;path&quot;:&quot;/esperti/accessori-per-il-bagno-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Camini&quot;,&quot;path&quot;:&quot;/esperti/camini-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Colore \u0026 design pareti&quot;,&quot;path&quot;:&quot;/esperti/colore-design-pareti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Elettrodomestici&quot;,&quot;path&quot;:&quot;/esperti/elettrodomestici-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Illuminazione&quot;,&quot;path&quot;:&quot;/esperti/illuminazione-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Impianti di Riscaldamento, Ventilazione \u0026 Condizionamento&quot;,&quot;path&quot;:&quot;/esperti/impianti-di-riscaldamento-ventilazione-condizionamento-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Mattonelle, Pietra  \u0026 Piani di lavoro&quot;,&quot;path&quot;:&quot;/esperti/mattonelle-pietra-piani-di-lavoro-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Mobili \u0026 accessori&quot;,&quot;path&quot;:&quot;/esperti/mobili-accessori-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimentazione&quot;,&quot;path&quot;:&quot;/esperti/pavimentazione-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Rubinetteria Bagno \u0026 Cucina&quot;,&quot;path&quot;:&quot;/esperti/rubinetteria-bagno-cucina-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Tende, Persiane \u0026 Avvolgibili&quot;,&quot;path&quot;:&quot;/esperti/tende-persiane-avvolgibili-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Tessili \u0026 Tappezzeria&quot;,&quot;path&quot;:&quot;/esperti/tessili-tappezzeria-a-stockholm&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Costruzione \u0026 Ristrutturazione&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:74,&quot;title&quot;:&quot;Appaltatori&quot;,&quot;path&quot;:&quot;/esperti/appaltatori-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Armadi \u0026 Arredamento su misura&quot;,&quot;path&quot;:&quot;/esperti/armadi-arredamento-su-misura-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Imprenditori edili&quot;,&quot;path&quot;:&quot;/esperti/imprenditori-edili-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiali edili&quot;,&quot;path&quot;:&quot;/esperti/materiali-edili-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Pietra, Pavimentazione pietra \u0026 Cemento&quot;,&quot;path&quot;:&quot;/esperti/pietra-pavimentazione-pietra-cemento-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Ristrutturazione \u0026 Restauro&quot;,&quot;path&quot;:&quot;/esperti/ristrutturazione-restauro-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Smaltimento dei rifiuti&quot;,&quot;path&quot;:&quot;/esperti/smaltimento-dei-rifiuti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Studi di ingegneria&quot;,&quot;path&quot;:&quot;/esperti/studi-di-ingegneria-a-stockholm&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;All&#39;esterno della casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Articoli da giardinaggio&quot;,&quot;path&quot;:&quot;/esperti/articoli-da-giardinaggio-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cancelli \u0026 Recinti&quot;,&quot;path&quot;:&quot;/esperti/cancelli-recinti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paesaggisti&quot;,&quot;path&quot;:&quot;/esperti/paesaggisti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Parte anteriore \u0026 Esterno&quot;,&quot;path&quot;:&quot;/esperti/parte-anteriore-esterno-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Pavimentazione&quot;,&quot;path&quot;:&quot;/esperti/pavimentazione-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscine \u0026 Spa&quot;,&quot;path&quot;:&quot;/esperti/piscine-spa-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazze, Cortili \u0026 Outdoor&quot;,&quot;path&quot;:&quot;/esperti/terrazze-cortili-outdoor-a-stockholm&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Finestre, Porte \u0026 Tetti&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:58,&quot;title&quot;:&quot;Finestre&quot;,&quot;path&quot;:&quot;/esperti/finestre-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Porte&quot;,&quot;path&quot;:&quot;/esperti/porte-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Porte basculanti garage&quot;,&quot;path&quot;:&quot;/esperti/porte-basculanti-garage-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Tetti \u0026 Grondaie&quot;,&quot;path&quot;:&quot;/esperti/tetti-grondaie-a-stockholm&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Altre Aziende \u0026 Servizi&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:87,&quot;title&quot;:&quot; Progettazione sistemi di luce&quot;,&quot;path&quot;:&quot;/esperti/progettazione-sistemi-di-luce-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agenzie immobiliari&quot;,&quot;path&quot;:&quot;/esperti/agenzie-immobiliari-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Altre imprese&quot;,&quot;path&quot;:&quot;/esperti/altre-imprese-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;path&quot;:&quot;/esperti/artisti-artigiani-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Camerette per ragazzi&quot;,&quot;path&quot;:&quot;/esperti/camerette-per-ragazzi-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Cantine&quot;,&quot;path&quot;:&quot;/esperti/cantine-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Design sostenibile&quot;,&quot;path&quot;:&quot;/esperti/design-sostenibile-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designer&quot;,&quot;path&quot;:&quot;/esperti/designer-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Ditte di traslochi&quot;,&quot;path&quot;:&quot;/esperti/ditte-di-traslochi-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/esperti/feng-shui-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Fosse Biologiche \u0026 Fognarie&quot;,&quot;path&quot;:&quot;/esperti/fosse-biologiche-fognarie-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotografi&quot;,&quot;path&quot;:&quot;/esperti/fotografi-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stager&quot;,&quot;path&quot;:&quot;/esperti/home-stager-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Impianti fotovoltaici&quot;,&quot;path&quot;:&quot;/esperti/impianti-fotovoltaici-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Impresa di pulizia uffici&quot;,&quot;path&quot;:&quot;/esperti/impresa-di-pulizia-uffici-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Installazione \u0026 montaggio di sistemi elettronici&quot;,&quot;path&quot;:&quot;/esperti/installazione-montaggio-di-sistemi-elettronici-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Lavori in ferro&quot;,&quot;path&quot;:&quot;/esperti/lavori-in-ferro-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Blogger&quot;,&quot;path&quot;:&quot;/esperti/media-blogger-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/esperti/online-shops-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paesaggisti d&#39;interni&quot;,&quot;path&quot;:&quot;/esperti/paesaggisti-d-interni-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Produzione cucine&quot;,&quot;path&quot;:&quot;/esperti/produzione-cucine-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Render 3D&quot;,&quot;path&quot;:&quot;/esperti/render-3d-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Scale \u0026 Ringhiere&quot;,&quot;path&quot;:&quot;/esperti/scale-ringhiere-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Scuole \u0026 Enti&quot;,&quot;path&quot;:&quot;/esperti/scuole-enti-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemi Video \u0026 Audio da esterno&quot;,&quot;path&quot;:&quot;/esperti/sistemi-video-audio-da-esterno-a-stockholm&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vetrai&quot;,&quot;path&quot;:&quot;/esperti/vetrai-a-stockholm&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;it&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/esperti/service_areas/?search=&quot;,&quot;latitude&quot;:null,&quot;locale&quot;:&quot;it&quot;,&quot;longitude&quot;:null,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/ambiente/sala-da-pranzo&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/esperti/61305/dust&quot;,&quot;id&quot;:61305,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1441804051/p/user/avatar/61305/SquareLogo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Dublin&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Dust&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:920161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442579086/p/photo/image/920161/Brass_and_marble_lamp_2_large_652efd4c-183f-429b-9ba2-2517abb91d0c_large.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:480},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/900437/&quot;,&quot;id&quot;:900437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442056406/p/photo/image/900437/planters_collection_large.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:319},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61305},&quot;resourcePath&quot;:&quot;/foto/900437/ail-el-concrete-planters&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1153061/&quot;,&quot;id&quot;:1153061,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448624773/p/photo/image/1153061/Wide_of_room_from_left_1024x1024.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:684},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61305},&quot;resourcePath&quot;:&quot;/foto/1153061/donnybrook-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/725161/&quot;,&quot;id&quot;:725161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441125150/p/photo/image/725161/Kristjana-AndyPalmerGardenWall.jpg&quot;,&quot;width&quot;:293,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61305},&quot;resourcePath&quot;:&quot;/foto/725161/kristjana-s-williams-andy-palmer-garden-wall-mural&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/900664/&quot;,&quot;id&quot;:900664,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442073086/p/photo/image/900664/Peony_pink-white.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61305},&quot;resourcePath&quot;:&quot;/foto/900664/large-cream-pink-peony-stem&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/897081/&quot;,&quot;id&quot;:897081,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441965466/p/photo/image/897081/Sunny_bear_large.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61305},&quot;resourcePath&quot;:&quot;/foto/897081/robert-farkas-sunny-bear&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/920087/&quot;,&quot;id&quot;:920087,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442577792/p/photo/image/920087/020d16658157bb2bea138459a87d408e_large.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61305},&quot;resourcePath&quot;:&quot;/foto/920087/king-edison-pendant-lamp&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/61305/dust&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-dublin&quot;,&quot;short_description&quot;:&quot;We are a stylish interiors and lifestyle store based in Dublin offering the unusual, the beautifully formed and the surprising&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/8732626/jana-hatilova-interior-design&quot;,&quot;id&quot;:8732626,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1630684910/p/user/avatar/8732626/avmrrwvixcyccj5obdps.jpg&quot;},&quot;city&quot;:&quot;Dublin&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Jana Hatilova Interior Design&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3952311,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630686811/p/photo/image/3952311/2021-02-19_20310352__9_1600x900.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3952344/&quot;,&quot;id&quot;:3952344,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630687291/p/photo/image/3952344/bef20210903125752.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8732626},&quot;resourcePath&quot;:&quot;/foto/3952344/after&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3952354/&quot;,&quot;id&quot;:3952354,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630688440/p/photo/image/3952354/2021-04-14_565475__3_2560x1440.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8732626},&quot;resourcePath&quot;:&quot;/foto/3952354/project-influencer&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3952312/&quot;,&quot;id&quot;:3952312,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630686816/p/photo/image/3952312/2021-02-19_20310352__8_1600x900.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8732626},&quot;resourcePath&quot;:&quot;/foto/3952312/project-sandra&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3952311/&quot;,&quot;id&quot;:3952311,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630686811/p/photo/image/3952311/2021-02-19_20310352__9_1600x900.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8732626},&quot;resourcePath&quot;:&quot;/foto/3952311/project-sandra&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3952313/&quot;,&quot;id&quot;:3952313,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630686900/p/photo/image/3952313/2021-02-19_4578489__5_1600x1200.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8732626},&quot;resourcePath&quot;:&quot;/foto/3952313/project-sandra&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3952314/&quot;,&quot;id&quot;:3952314,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630686934/p/photo/image/3952314/2021-02-24_116463__0_1600x900.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8732626},&quot;resourcePath&quot;:&quot;/foto/3952314/project-sandra&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8732626/jana-hatilova-interior-design&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-dublin&quot;,&quot;short_description&quot;:&quot;Jana Hatilova Interior Design aim is to help and improve your home. We are all about making your home work for you so you&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/3528269/sdesign&quot;,&quot;id&quot;:3528269,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3325,w_3325,x_1245,y_445/c_fill,h_#height,q_70,w_#width/v1647448721/p/user/avatar/3528269/DSC05310.jpg&quot;,&quot;width&quot;:3325,&quot;height&quot;:3325},&quot;city&quot;:&quot;ROMA (RM)&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;SDesign&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4104756,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647449108/p/photo/image/4104756/2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/4106209/&quot;,&quot;id&quot;:4106209,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647604851/p/photo/image/4106209/4.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3528269},&quot;resourcePath&quot;:&quot;/foto/4106209/soggiorno&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4106183/&quot;,&quot;id&quot;:4106183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647603886/p/photo/image/4106183/12.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3528269},&quot;resourcePath&quot;:&quot;/foto/4106183/camera-da-letto&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4106184/&quot;,&quot;id&quot;:4106184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647603893/p/photo/image/4106184/11_ps.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3528269},&quot;resourcePath&quot;:&quot;/foto/4106184/parete-con-specchio&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2055108/&quot;,&quot;id&quot;:2055108,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497200014/p/photo/image/2055108/1.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:825},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3528269},&quot;resourcePath&quot;:&quot;/foto/2055108/soggiorno&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2055109/&quot;,&quot;id&quot;:2055109,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497200018/p/photo/image/2055109/3.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:825},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3528269},&quot;resourcePath&quot;:&quot;/foto/2055109/divano&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4104760/&quot;,&quot;id&quot;:4104760,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647449209/p/photo/image/4104760/1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3528269},&quot;resourcePath&quot;:&quot;/foto/4104760/zona-tv&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/3528269/sdesign&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-roma-rm&quot;,&quot;short_description&quot;:&quot;Sono un’esperta nel mondo della progettazione d&#39;interni e decorazione. Il mio percorso formativo e professionale si rafforza&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/3050435/耀昀創意設計有限公司-alfonso-ideas&quot;,&quot;id&quot;:3050435,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1491554962/p/user/avatar/3050435/292001_168146809934382_637180422_n.jpg&quot;},&quot;city&quot;:&quot;台北市&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;耀昀創意設計有限公司/Alfonso Ideas&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2632321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531289969/p/photo/image/2632321/wardolf_3_Thomas_th02.jpg&quot;,&quot;width&quot;:5073,&quot;height&quot;:3069},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/1955418/&quot;,&quot;id&quot;:1955418,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492135570/p/photo/image/1955418/_MG_0774.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3050435},&quot;resourcePath&quot;:&quot;/foto/1955418/西岸曦-sunshine-from-the-west-coast&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2054969/&quot;,&quot;id&quot;:2054969,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497187863/p/photo/image/2054969/DSC3281.jpg&quot;,&quot;width&quot;:1766,&quot;height&quot;:1179},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3050435},&quot;resourcePath&quot;:&quot;/foto/2054969/快樂谷-happy-vally&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1955464/&quot;,&quot;id&quot;:1955464,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492138828/p/photo/image/1955464/_MG_1632.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3050435},&quot;resourcePath&quot;:&quot;/foto/1955464/共鳴-resonant-frequency&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2760213/&quot;,&quot;id&quot;:2760213,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540261980/p/photo/image/2760213/62857093.jpg&quot;,&quot;width&quot;:4039,&quot;height&quot;:5390},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3050435},&quot;resourcePath&quot;:&quot;/foto/2760213/湖光深色-river-side-view&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2055074/&quot;,&quot;id&quot;:2055074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497191190/p/photo/image/2055074/_MG_0199.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3050435},&quot;resourcePath&quot;:&quot;/foto/2055074/家裡真好-no-place-like-home&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2055022/&quot;,&quot;id&quot;:2055022,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497189607/p/photo/image/2055022/_MG_6730.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1436},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3050435},&quot;resourcePath&quot;:&quot;/foto/2055022/介面延伸-interface-extension&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/3050435/耀昀創意設計有限公司-alfonso-ideas&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-台北市&quot;,&quot;short_description&quot;:&quot;憑著對建築設計的熱情與堅持從紐西蘭 澳洲回到出生的台灣 帶領著一個團隊在每個作品裡灌入想法、巧思與創意 轉化原本的條件限制我們期許能夠在動線、收納、空間、與美學的每個環節裡 能夠讓屋主收藏幸福與感動 With the passion to&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/7046751/algedra-interior-design&quot;,&quot;id&quot;:7046751,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1570004252/p/user/avatar/7046751/wpa2zpbc4gefxhwsphof.jpg&quot;},&quot;city&quot;:&quot;Dubai - United Arab Emirates&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Algedra Interior Design&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:4,&quot;reviews_count&quot;:24,&quot;cover_photo&quot;:{&quot;id&quot;:3216718,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570022493/p/photo/image/3216718/PORTFOLIO_BC_Living-Room-15.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:615},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3376395/&quot;,&quot;id&quot;:3376395,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583850929/p/photo/image/3376395/ai_project_architecture_11_01.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:662},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7046751},&quot;resourcePath&quot;:&quot;/foto/3376395/beautiful-modern-villa-in-dubai&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3760800/&quot;,&quot;id&quot;:3760800,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613042201/p/photo/image/3760800/22.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:615},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7046751},&quot;resourcePath&quot;:&quot;/foto/3760800/master-bedroom-design-in-dubai&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3274787/&quot;,&quot;id&quot;:3274787,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574857291/p/photo/image/3274787/portfolio_bc_kitchen_11.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:615},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7046751},&quot;resourcePath&quot;:&quot;/foto/3274787/modern-home-luxury-kitchen-interior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3328767/&quot;,&quot;id&quot;:3328767,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1580135520/p/photo/image/3328767/portfolio_project_10_villa_interior_7.jpg&quot;,&quot;width&quot;:815,&quot;height&quot;:615},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7046751},&quot;resourcePath&quot;:&quot;/foto/3328767/modern-villa-interior-design-in-fujairah&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3277418/&quot;,&quot;id&quot;:3277418,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575030230/p/photo/image/3277418/portfolio_project_1_interior_20.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:615},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7046751},&quot;resourcePath&quot;:&quot;/foto/3277418/contemporary-deluxe-villa-interior-design-in-dubai&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3269745/&quot;,&quot;id&quot;:3269745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574412996/p/photo/image/3269745/Algedra_kids_bedroom_11_6-2.jpg&quot;,&quot;width&quot;:840,&quot;height&quot;:615},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7046751},&quot;resourcePath&quot;:&quot;/foto/3269745/kids-bedroom-design-by-algedra&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/7046751/algedra-interior-design&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-dubai-united-arab-emirates&quot;,&quot;short_description&quot;:&quot;ALGEDRA Interior Design is specialized in providing stunning and excellent\u0026nbsp;interior design services\u0026nbsp;that&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/6870353/senkoart-design&quot;,&quot;id&quot;:6870353,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1772,w_1772,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1661974853/p/user/avatar/6870353/Senkoart_Design_Logo.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:1772},&quot;city&quot;:&quot;Warszawa&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;Senkoart Design&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:29,&quot;cover_photo&quot;:{&quot;id&quot;:3667645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604690448/p/photo/image/3667645/Projekt_Salonu_-_www.senkoart_8.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1700},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3421049/&quot;,&quot;id&quot;:3421049,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586474835/p/photo/image/3421049/Projekt_Łazienki_-_senkoart.pl.jpg&quot;,&quot;width&quot;:2300,&quot;height&quot;:1900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6870353},&quot;resourcePath&quot;:&quot;/foto/3421049/ciekawy-projekt-małej-łazienki&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3468423/&quot;,&quot;id&quot;:3468423,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588607035/p/photo/image/3468423/Nowoczesna_łazienka_2.jpg&quot;,&quot;width&quot;:2300,&quot;height&quot;:1700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6870353},&quot;resourcePath&quot;:&quot;/foto/3468423/łazienka-w-nowoczesnym-stylu&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3667636/&quot;,&quot;id&quot;:3667636,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604690428/p/photo/image/3667636/Projekt_Salonu_-_www.senkoart_5.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6870353},&quot;resourcePath&quot;:&quot;/foto/3667636/projekt-salonu-w-nowoczesnym-stylu&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3149681/&quot;,&quot;id&quot;:3149681,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564768961/p/photo/image/3149681/Kuchnia.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6870353},&quot;resourcePath&quot;:&quot;/foto/3149681/projekt-kuchni-w-domu-nowoczesny-styl&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3381778/&quot;,&quot;id&quot;:3381778,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584379337/p/photo/image/3381778/Nowoczesna-Kuchnia-15.jpg&quot;,&quot;width&quot;:1288,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6870353},&quot;resourcePath&quot;:&quot;/foto/3381778/projekt-kuchni-online&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3376356/&quot;,&quot;id&quot;:3376356,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583849344/p/photo/image/3376356/projekt-kuchni-online.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6870353},&quot;resourcePath&quot;:&quot;/foto/3376356/aranzacja-kuchni-w-skandynawskim-stylu&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/6870353/senkoart-design&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-warszawa&quot;,&quot;short_description&quot;:&quot;Senkoart Design\u0026nbsp;zdalnie przygotuje nowoczesny i kreatywny projekt wnętrza domu lub mieszkania. Wszystkie nasze projekty&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/9367/traco-magenta-design-de-interiores&quot;,&quot;id&quot;:9367,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2253,w_2253,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1610714676/p/user/avatar/9367/capa_fcb.jpg&quot;,&quot;width&quot;:2253,&quot;height&quot;:2253},&quot;city&quot;:&quot;Lisboa, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Traço Magenta - Design de Interiores&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1824833,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487006465/p/photo/image/1824833/_MG_0764.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/1016476/&quot;,&quot;id&quot;:1016476,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445166419/p/photo/image/1016476/01.jpg&quot;,&quot;width&quot;:4368,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9367},&quot;resourcePath&quot;:&quot;/foto/1016476/andar-modelo-oeiras&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/381397/&quot;,&quot;id&quot;:381397,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438818710/p/photo/image/381397/_MG_9414.jpg&quot;,&quot;width&quot;:4275,&quot;height&quot;:2850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9367},&quot;resourcePath&quot;:&quot;/foto/381397/apartamento-c-1-quarto-colinas-do-cruzeiro-odivelas&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/410859/&quot;,&quot;id&quot;:410859,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438900715/p/photo/image/410859/424491_514128368631703_574169450_n.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9367},&quot;resourcePath&quot;:&quot;/foto/410859/apartamento-c-1-quarto-queijas-oeiras&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1635571/&quot;,&quot;id&quot;:1635571,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1472548599/p/photo/image/1635571/_MG_6421.jpg&quot;,&quot;width&quot;:4368,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9367},&quot;resourcePath&quot;:&quot;/foto/1635571/moradia-c-2-quartos-cascais&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1164888/&quot;,&quot;id&quot;:1164888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448915098/p/photo/image/1164888/DSCF4694.jpg&quot;,&quot;width&quot;:2980,&quot;height&quot;:4008},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9367},&quot;resourcePath&quot;:&quot;/foto/1164888/apartamento-c-2-quartos-pinhal-novo-palmela&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1528291/&quot;,&quot;id&quot;:1528291,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464607782/p/photo/image/1528291/_MG_4539.jpg&quot;,&quot;width&quot;:4368,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9367},&quot;resourcePath&quot;:&quot;/foto/1528291/apartamento-c-1-quarto-belem-lisboa&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/9367/traco-magenta-design-de-interiores&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-lisboa-portugal&quot;,&quot;short_description&quot;:&quot;A Traço Magenta nasceu da ideia de duas designers que em 2006 lançaram a marca com o objectivo de criar projectos de decoração&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/487332/alma-braguesa-furniture&quot;,&quot;id&quot;:487332,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1546442880/p/user/avatar/487332/13293040_1717841238488588_1227126736_n.jpg&quot;,&quot;width&quot;:799,&quot;height&quot;:799},&quot;city&quot;:&quot;Braga&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Alma Braguesa Furniture &quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:2838237,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545040681/p/photo/image/2838237/20181215_153010.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:1960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/1274236/&quot;,&quot;id&quot;:1274236,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453829428/p/photo/image/1274236/IMG_4602.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:487332},&quot;resourcePath&quot;:&quot;/foto/1274236/a-casa-do-arco&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1590388/&quot;,&quot;id&quot;:1590388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468927240/p/photo/image/1590388/20160715_183955.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:487332},&quot;resourcePath&quot;:&quot;/foto/1590388/a-casa-da-ponte&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2755278/&quot;,&quot;id&quot;:2755278,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1539898500/p/photo/image/2755278/IMG-20181010-WA0013.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:899},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:487332},&quot;resourcePath&quot;:&quot;/foto/2755278/a-primeira-casa-da-s-n&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1896728/&quot;,&quot;id&quot;:1896728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489091295/p/photo/image/1896728/IMG_2828.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:487332},&quot;resourcePath&quot;:&quot;/foto/1896728/transformacao-de-cozinha-pequena&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2901192/&quot;,&quot;id&quot;:2901192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549366817/p/photo/image/2901192/2sala1_copy.jpg&quot;,&quot;width&quot;:4600,&quot;height&quot;:2587},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:487332},&quot;resourcePath&quot;:&quot;/foto/2901192/apartamento-flamingo&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1896831/&quot;,&quot;id&quot;:1896831,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489096027/p/photo/image/1896831/IMG_2619.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:487332},&quot;resourcePath&quot;:&quot;/foto/1896831/a-casa-da-arcada-um-t0-muito-elegante&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/487332/alma-braguesa-furniture&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-braga&quot;,&quot;short_description&quot;:&quot;A Alma Braguesa Furniture, é uma empresa de design de interiores, actua no mercado publico e privado, tendo como suporte&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/235865/inez-fino-interiors-lda&quot;,&quot;id&quot;:235865,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1534430153/p/user/avatar/235865/IMG_7676.jpg&quot;},&quot;city&quot;:&quot;Lisboa&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Inêz Fino Interiors, LDA&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:4,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:2679471,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534418843/p/photo/image/2679471/QUARTO_1_OP2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2679405/&quot;,&quot;id&quot;:2679405,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534417453/p/photo/image/2679405/04_SALA_19_04_18.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:235865},&quot;resourcePath&quot;:&quot;/foto/2679405/pent-house-quinta-dos-alcoutins-lumiar&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2679526/&quot;,&quot;id&quot;:2679526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534420841/p/photo/image/2679526/CLOARK.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1504},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:235865},&quot;resourcePath&quot;:&quot;/foto/2679526/pent-house-apartment-with-middle-eastern-and-oriental-twist-estoril&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3143945/&quot;,&quot;id&quot;:3143945,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564392231/p/photo/image/3143945/DSC_6174.jpg&quot;,&quot;width&quot;:907,&quot;height&quot;:605},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:235865},&quot;resourcePath&quot;:&quot;/foto/3143945/novo-apartamento-de-luxo-em-lisboa-arquitectura-e-design-de-interiores&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2814891/&quot;,&quot;id&quot;:2814891,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543423322/p/photo/image/2814891/WC_INEZ-final-1.jpg&quot;,&quot;width&quot;:1246,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:235865},&quot;resourcePath&quot;:&quot;/foto/2814891/pequeno-grande-apartamento-estoril&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3224411/&quot;,&quot;id&quot;:3224411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570616684/p/photo/image/3224411/Piso_5.Denoiser_3.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:235865},&quot;resourcePath&quot;:&quot;/foto/3224411/small-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2679471/&quot;,&quot;id&quot;:2679471,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534418843/p/photo/image/2679471/QUARTO_1_OP2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:235865},&quot;resourcePath&quot;:&quot;/foto/2679471/5-star-75-room-hotel-praca-da-alegria-lisbon&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/235865/inez-fino-interiors-lda&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-lisboa&quot;,&quot;short_description&quot;:&quot;Inez Fino, é uma empresa que trabalha a nível nacional e internacional na área de serviços de design de&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/544195/areabranca&quot;,&quot;id&quot;:544195,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2129,w_2129,x_1627,y_651/c_fill,h_#height,q_70,w_#width/v1621617637/p/user/avatar/544195/_12A6270.jpg&quot;,&quot;width&quot;:2129,&quot;height&quot;:2129},&quot;city&quot;:&quot;Santa Maria Da Feira&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Areabranca&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:13,&quot;cover_photo&quot;:{&quot;id&quot;:3855243,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621697391/p/photo/image/3855243/120065301_1984835844983659_7234087410988111176_n.jpg&quot;,&quot;width&quot;:2362,&quot;height&quot;:875},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3855448/&quot;,&quot;id&quot;:3855448,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621706913/p/photo/image/3855448/Diapositivo307.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:644},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:544195},&quot;resourcePath&quot;:&quot;/foto/3855448/apartamento-hs&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4027158/&quot;,&quot;id&quot;:4027158,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637923754/p/photo/image/4027158/29.jpg&quot;,&quot;width&quot;:2079,&quot;height&quot;:1172},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:544195},&quot;resourcePath&quot;:&quot;/foto/4027158/moradia-cj&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3853839/&quot;,&quot;id&quot;:3853839,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621620986/p/photo/image/3853839/Diapositivo11.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:644},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:544195},&quot;resourcePath&quot;:&quot;/foto/3853839/moradia-or&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3855215/&quot;,&quot;id&quot;:3855215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621694937/p/photo/image/3855215/Diapositivo80.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:644},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:544195},&quot;resourcePath&quot;:&quot;/foto/3855215/moradia-js&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3855217/&quot;,&quot;id&quot;:3855217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621694940/p/photo/image/3855217/Diapositivo82.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:644},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:544195},&quot;resourcePath&quot;:&quot;/foto/3855217/moradia-js&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3855300/&quot;,&quot;id&quot;:3855300,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621702242/p/photo/image/3855300/Diapositivo228.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:644},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:544195},&quot;resourcePath&quot;:&quot;/foto/3855300/moradia-ea&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/544195/areabranca&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-santa-maria-da-feira&quot;,&quot;short_description&quot;:&quot;QUEM SOMOS? \&quot;É nos pequenos detalhes que vivem as grandes certezas\&quot; - George Wilgner Estamos situadas no Norte de Portugal&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/1324540/cs-design&quot;,&quot;id&quot;:1324540,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1608,w_1608,x_829,y_797/c_fill,h_#height,q_70,w_#width/v1567403757/p/user/avatar/1324540/7A14B4EA-929A-4FF4-BA97-FD17317DFF63.jpg&quot;,&quot;width&quot;:1608,&quot;height&quot;:1608},&quot;city&quot;:&quot;Sandton&quot;,&quot;country&quot;:&quot;za&quot;,&quot;display_name&quot;:&quot;CS DESIGN&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2922026,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550498134/p/photo/image/2922026/302ccad7-fa3b-4527-8f20-41182726deb6.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:854},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/1635738/&quot;,&quot;id&quot;:1635738,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1472551914/p/photo/image/1635738/image.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1324540},&quot;resourcePath&quot;:&quot;/foto/1635738/de-kelders-western-cape-south-africa&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2922329/&quot;,&quot;id&quot;:2922329,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550506792/p/photo/image/2922329/IMG_8332.jpg&quot;,&quot;width&quot;:2016,&quot;height&quot;:1512},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1324540},&quot;resourcePath&quot;:&quot;/foto/2922329/home-renovation-jukskei-park-johannesburg&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2612909/&quot;,&quot;id&quot;:2612909,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529956393/p/photo/image/2612909/IMG_2318.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3021},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1324540},&quot;resourcePath&quot;:&quot;/foto/2612909/project1&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3253072/&quot;,&quot;id&quot;:3253072,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573041141/p/photo/image/3253072/0809AE55-0745-4AB6-B4FE-C5D9DE971749.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1324540},&quot;resourcePath&quot;:&quot;/foto/3253072/renovation-of-a-parkview-home&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3180764/&quot;,&quot;id&quot;:3180764,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567115698/p/photo/image/3180764/0D76A00B-8AB1-4E04-810A-A3496AA26B47.jpg&quot;,&quot;width&quot;:3566,&quot;height&quot;:3021},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1324540},&quot;resourcePath&quot;:&quot;/foto/3180764/fourways-project&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3180031/&quot;,&quot;id&quot;:3180031,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567070157/p/photo/image/3180031/69364287_2951302108278231_6189021261918633984_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1324540},&quot;resourcePath&quot;:&quot;/foto/3180031/2015-classical-interior-renovation-revisited-2019&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/1324540/cs-design&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-sandton&quot;,&quot;short_description&quot;:&quot;CS Design - Offering interior design solutions for residential, hospitality, retail and office spaces at competitive prices&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/7034491/八寶空間美學|-babodesign&quot;,&quot;id&quot;:7034491,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1281,w_1281,x_0,y_12/c_fill,h_#height,q_70,w_#width/v1574932892/p/user/avatar/7034491/BABO.jpg&quot;,&quot;width&quot;:1281,&quot;height&quot;:1281},&quot;city&quot;:&quot;桃園市中壢區&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;八寶空間美學| BABODESIGN&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3274137,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574822781/p/photo/image/3274137/E.jpg&quot;,&quot;width&quot;:2160,&quot;height&quot;:1440},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3274134/&quot;,&quot;id&quot;:3274134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574822761/p/photo/image/3274134/D.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7034491},&quot;resourcePath&quot;:&quot;/foto/3274134/網羅北歐&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3477239/&quot;,&quot;id&quot;:3477239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588961138/p/photo/image/3477239/1.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7034491},&quot;resourcePath&quot;:&quot;/foto/3477239/久違彭派&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3274162/&quot;,&quot;id&quot;:3274162,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1574824227/p/photo/image/3274162/1574582046052_mh1574583829015.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7034491},&quot;resourcePath&quot;:&quot;/foto/3274162/攀龍&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3290402/&quot;,&quot;id&quot;:3290402,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576170712/p/photo/image/3290402/FB3.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:3145},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7034491},&quot;resourcePath&quot;:&quot;/foto/3290402/思樂冰&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3606271/&quot;,&quot;id&quot;:3606271,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599321825/p/photo/image/3606271/_DSC8623.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7034491},&quot;resourcePath&quot;:&quot;/foto/3606271/悠然&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3390691/&quot;,&quot;id&quot;:3390691,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585154897/p/photo/image/3390691/_DSC4864.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:3072},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7034491},&quot;resourcePath&quot;:&quot;/foto/3390691/藍白記憶&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/7034491/八寶空間美學|-babodesign&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-桃園市中壢區&quot;,&quot;short_description&quot;:&quot;作為設計工作者， 對於美好事物或創意設計， 應有所堅持、不能將就， 才能綻放完美的精采， 也因為堅持，所以更好~ &quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/8128600/byoriginal&quot;,&quot;id&quot;:8128600,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_800,w_800,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1605883136/p/user/avatar/8128600/125545425_105270331407320_2446718241472046751_n.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;city&quot;:&quot;Paredes&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;ByOriginal&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:4260885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667897256/p/photo/projects/kywv9oqesxoxgi1gdh0d.jpg&quot;,&quot;width&quot;:851,&quot;height&quot;:315},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3709684/&quot;,&quot;id&quot;:3709684,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608633911/p/photo/image/3709684/Hiper_Amb_Amb01_Quarto_Farimovel__v1.jpg&quot;,&quot;width&quot;:5250,&quot;height&quot;:2625},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8128600},&quot;resourcePath&quot;:&quot;/foto/3709684/design-de-interiores-suite_modern-living&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3904388/&quot;,&quot;id&quot;:3904388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626096434/p/photo/image/3904388/7.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8128600},&quot;resourcePath&quot;:&quot;/foto/3904388/moradia-em-valenca&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3709735/&quot;,&quot;id&quot;:3709735,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608635781/p/photo/image/3709735/Hiper_Amb_Sala_Jantar_Amb02_Farimovel_Cam06__v1.jpg&quot;,&quot;width&quot;:3750,&quot;height&quot;:3750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8128600},&quot;resourcePath&quot;:&quot;/foto/3709735/living-space&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3904363/&quot;,&quot;id&quot;:3904363,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626094420/p/photo/image/3904363/01.jpg&quot;,&quot;width&quot;:1864,&quot;height&quot;:1050},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8128600},&quot;resourcePath&quot;:&quot;/foto/3904363/hall-e-sala-de-estar-jantar-|-rio-maior&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4103735/&quot;,&quot;id&quot;:4103735,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647358998/p/photo/image/4103735/Bo_Projeto_Algarve_02.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8128600},&quot;resourcePath&quot;:&quot;/foto/4103735/hall-de-entrada&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3709200/&quot;,&quot;id&quot;:3709200,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608575581/p/photo/image/3709200/atelier_22.jpg&quot;,&quot;width&quot;:4855,&quot;height&quot;:3237},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8128600},&quot;resourcePath&quot;:&quot;/foto/3709200/atelier-byoriginal&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8128600/byoriginal&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-paredes&quot;,&quot;short_description&quot;:&quot;Sediada em Paredes, a ByOriginal é um atelier de Design e Decoração de Interiores que conta com a colaboração de uma equipa&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/3206957/maria-vilhena-interior-design&quot;,&quot;id&quot;:3206957,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_132,w_132,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1584551903/p/user/avatar/3206957/Logotipo_1_PNG.jpg&quot;,&quot;width&quot;:132,&quot;height&quot;:132},&quot;city&quot;:&quot;Anadia, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Maria Vilhena Interior Design&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:4040163,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639490021/p/photo/image/4040163/S203_V2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3988307/&quot;,&quot;id&quot;:3988307,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634041846/p/photo/image/3988307/S04.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3206957},&quot;resourcePath&quot;:&quot;/foto/3988307/generoso-apartamento-t5&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4098168/&quot;,&quot;id&quot;:4098168,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646651956/p/photo/image/4098168/T2_04.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3206957},&quot;resourcePath&quot;:&quot;/foto/4098168/triplex-algarve&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3962571/&quot;,&quot;id&quot;:3962571,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1631785214/p/photo/image/3962571/006.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:778},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3206957},&quot;resourcePath&quot;:&quot;/foto/3962571/elegante-moradia-em-tons-naturais&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4015296/&quot;,&quot;id&quot;:4015296,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636544783/p/photo/image/4015296/MK22.jpg&quot;,&quot;width&quot;:1299,&quot;height&quot;:1098},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3206957},&quot;resourcePath&quot;:&quot;/foto/4015296/trabalhar-projetos-para-o-estrangeiro&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4015297/&quot;,&quot;id&quot;:4015297,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636544785/p/photo/image/4015297/RC01.jpg&quot;,&quot;width&quot;:1275,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3206957},&quot;resourcePath&quot;:&quot;/foto/4015297/trabalhar-projetos-para-o-estrangeiro&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3596466/&quot;,&quot;id&quot;:3596466,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598347016/p/photo/image/3596466/Piso_-1_Garrafeira_01.jpg&quot;,&quot;width&quot;:692,&quot;height&quot;:842},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3206957},&quot;resourcePath&quot;:&quot;/foto/3596466/casa-de-praia-sobre-a-ria-de-aveiro&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/3206957/maria-vilhena-interior-design&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-anadia-portugal&quot;,&quot;short_description&quot;:&quot;A Maria Vilhena Interior Design é um gabinete de design de interiores preparado para oferecer uma solução global, desde&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/7283211/mansha-interior&quot;,&quot;id&quot;:7283211,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2680,w_2680,x_0,y_258/c_fill,h_#height,q_70,w_#width/v1579529686/p/user/avatar/7283211/Asset_2_2x__1_.jpg&quot;,&quot;width&quot;:2680,&quot;height&quot;:2680},&quot;city&quot;:&quot;Bangalore, Karnataka, India&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;Mansha Interior&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:3738552,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611248185/p/photo/image/3738552/6.effectsResult_4.jpg&quot;,&quot;width&quot;:1408,&quot;height&quot;:1056},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3327907/&quot;,&quot;id&quot;:3327907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1580074914/p/photo/image/3327907/IMG-20200125-WA0013.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7283211},&quot;resourcePath&quot;:&quot;/foto/3327907/2-bhk-apartment-mr-deepak-mrs-jessica&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3322834/&quot;,&quot;id&quot;:3322834,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579591099/p/photo/image/3322834/78954679_2560250070888860_1821990221487538176_o_2560250067555527.jpg&quot;,&quot;width&quot;:1750,&quot;height&quot;:1167},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7283211},&quot;resourcePath&quot;:&quot;/foto/3322834/prestige-lakeside-habitat-mr-swagat-mishra-3bhk-interiors&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3415409/&quot;,&quot;id&quot;:3415409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586285880/p/photo/image/3415409/IMG-20200330-WA0039_1_1_-_Copy.jpg&quot;,&quot;width&quot;:1330,&quot;height&quot;:998},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7283211},&quot;resourcePath&quot;:&quot;/foto/3415409/wardrobe-designs-beyond-imagination!&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3350506/&quot;,&quot;id&quot;:3350506,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581928623/p/photo/image/3350506/DSC_0699.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:6000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7283211},&quot;resourcePath&quot;:&quot;/foto/3350506/sjr-plazza-city-mr-nishant&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3337910/&quot;,&quot;id&quot;:3337910,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1580889317/p/photo/image/3337910/DSC_0370.jpg&quot;,&quot;width&quot;:4817,&quot;height&quot;:3819},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7283211},&quot;resourcePath&quot;:&quot;/foto/3337910/sjr-plazza-city-mr-sankar&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3467284/&quot;,&quot;id&quot;:3467284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588514226/p/photo/image/3467284/IMG-20200424-WA0008_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7283211},&quot;resourcePath&quot;:&quot;/foto/3467284/mr-bipul-2bhk-home-interior!&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/7283211/mansha-interior&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-bangalore-karnataka-india&quot;,&quot;short_description&quot;:&quot;Mansha Interior – Design Your Dream Home With Us.   We are a group of creative architects, designers, strategists and specialists&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/5084056/穆刻設計-mk-空間設計&quot;,&quot;id&quot;:5084056,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1533299357/p/user/avatar/5084056/LOGO_適合用在圓形_.jpg&quot;},&quot;city&quot;:&quot;台北市大安區&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;穆刻設計(Mk-空間設計)&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:2651984,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532534736/p/photo/image/2651984/DSC_3288.jpg&quot;,&quot;width&quot;:4256,&quot;height&quot;:2832},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2652199/&quot;,&quot;id&quot;:2652199,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532544519/p/photo/image/2652199/_MG_6328.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5084056},&quot;resourcePath&quot;:&quot;/foto/2652199/泰山-張公館-低調奢華&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2652005/&quot;,&quot;id&quot;:2652005,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532535004/p/photo/image/2652005/DSC_2994.jpg&quot;,&quot;width&quot;:2832,&quot;height&quot;:4256},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5084056},&quot;resourcePath&quot;:&quot;/foto/2652005/三峽-吳公館-混搭風&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2669591/&quot;,&quot;id&quot;:2669591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533666761/p/photo/image/2669591/_MG_7803.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5084056},&quot;resourcePath&quot;:&quot;/foto/2669591/mk-三峽店-商用空間&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2669761/&quot;,&quot;id&quot;:2669761,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533672192/p/photo/image/2669761/_MG_7234.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1319},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5084056},&quot;resourcePath&quot;:&quot;/foto/2669761/初。構圖_板橋-黃公館-人文風格&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2736594/&quot;,&quot;id&quot;:2736594,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538573644/p/photo/image/2736594/1515156725768.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:627},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5084056},&quot;resourcePath&quot;:&quot;/foto/2736594/蝕-綢_松山-艾立思-商用空間&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2669599/&quot;,&quot;id&quot;:2669599,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533666946/p/photo/image/2669599/187A8736.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5084056},&quot;resourcePath&quot;:&quot;/foto/2669599/y-k_台中-傅公館&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/5084056/穆刻設計-mk-空間設計&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-台北市大安區&quot;,&quot;short_description&quot;:&quot;M跟k的角都是朝外，象徵著向心力，團結一致並相互提醒與扶持，LOGO使用兩個三角形幾何圖連結，就像是兩個翻滾的力量，從各個角度去呈現出四通八達的平台空間，表達發展潛力及觸角延伸至每個空間.... 我們與其他設計公司不一樣的地方: 懷著設計夢想七字頭的新秀設計團隊&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/759846/angelourenzzo-interior-design&quot;,&quot;id&quot;:759846,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_136,w_136,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1530024618/p/user/avatar/759846/Angelourenzzo136x126.jpg&quot;,&quot;width&quot;:136,&quot;height&quot;:136},&quot;city&quot;:&quot;Paços de Ferreira&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Angelourenzzo - Interior Design&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:3871555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623164134/p/photo/image/3871555/AL0203-AGL_2019.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2614467/&quot;,&quot;id&quot;:2614467,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530024878/p/photo/image/2614467/10.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:759846},&quot;resourcePath&quot;:&quot;/foto/2614467/apartamento-cote-d-azur&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2614517/&quot;,&quot;id&quot;:2614517,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530025374/p/photo/image/2614517/C.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:759846},&quot;resourcePath&quot;:&quot;/foto/2614517/apartamento-chave-na-mao-t2-em-gaia&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2614411/&quot;,&quot;id&quot;:2614411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530023969/p/photo/image/2614411/11_Suite.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:759846},&quot;resourcePath&quot;:&quot;/foto/2614411/vivenda-luxemburgo&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2949675/&quot;,&quot;id&quot;:2949675,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551974754/p/photo/image/2949675/1.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:759846},&quot;resourcePath&quot;:&quot;/foto/2949675/projecto-cozinha-vila-verde-braga&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3057411/&quot;,&quot;id&quot;:3057411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557926846/p/photo/image/3057411/AL00106_ALZ_PCR-7586.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:759846},&quot;resourcePath&quot;:&quot;/foto/3057411/open-space-paredes-de-coura&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2614387/&quot;,&quot;id&quot;:2614387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530023405/p/photo/image/2614387/IMG_20170802_160353.jpg&quot;,&quot;width&quot;:4640,&quot;height&quot;:3480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:759846},&quot;resourcePath&quot;:&quot;/foto/2614387/vivenda-apulia&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/759846/angelourenzzo-interior-design&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-pacos-de-ferreira&quot;,&quot;short_description&quot;:&quot;Paixão, sofisticação e rigor. Estas são provavelmente as melhores palavras para definir a Angelourenzzo! Somos uma marca&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/4389495/禾廊室內設計&quot;,&quot;id&quot;:4389495,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2907,w_2907,x_2092,y_548/c_fill,h_#height,q_70,w_#width/v1630656712/p/user/avatar/4389495/04.jpg&quot;,&quot;width&quot;:2907,&quot;height&quot;:2907},&quot;city&quot;:&quot;Taiwan, Taichung City, North District, 台中&quot;,&quot;country&quot;:&quot;tw&quot;,&quot;display_name&quot;:&quot;禾廊室內設計&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:3945728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630243559/p/photo/image/3945728/01.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2329876/&quot;,&quot;id&quot;:2329876,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511331967/p/photo/image/2329876/20664040_1960898040864752_4782876265814869936_n.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4389495},&quot;resourcePath&quot;:&quot;/foto/2329876/台中-休憩之家&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2311443/&quot;,&quot;id&quot;:2311443,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510298364/p/photo/image/2311443/18527667_1910824045872152_8272082094597947450_n.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4389495},&quot;resourcePath&quot;:&quot;/foto/2311443/苗栗-天合首馥&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2735188/&quot;,&quot;id&quot;:2735188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538489630/p/photo/image/2735188/33962666_2100569073564314_177320361925279744_n.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4389495},&quot;resourcePath&quot;:&quot;/foto/2735188/台中-大肚&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2311401/&quot;,&quot;id&quot;:2311401,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510294091/p/photo/image/2311401/12993591_1697352067219352_1808174034261109631_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4389495},&quot;resourcePath&quot;:&quot;/foto/2311401/台中-雋業&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2841243/&quot;,&quot;id&quot;:2841243,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545212469/p/photo/image/2841243/DSC_6639.jpg&quot;,&quot;width&quot;:1602,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4389495},&quot;resourcePath&quot;:&quot;/foto/2841243/屏東-李公館&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2776462/&quot;,&quot;id&quot;:2776462,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1541147985/p/photo/image/2776462/DSC_2377.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1602},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4389495},&quot;resourcePath&quot;:&quot;/foto/2776462/台中-科博&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/4389495/禾廊室內設計&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-taiwan-taichung-city-north-district-台中&quot;,&quot;short_description&quot;:&quot;禾廊設計在空間上,以最重要要素.採光.空氣的對流及發揮最大空間效能為最大重點,沒有像樣品屋一樣虛華而不實,禾廊會給您具實用性又溫暖個性的家. &quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/8964612/eleti-eleganza-italiana&quot;,&quot;id&quot;:8964612,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1662,w_1662,x_393,y_0/c_fill,h_#height,q_70,w_#width/v1648745644/p/user/avatar/8964612/eleti-logo1__1_.jpg&quot;,&quot;width&quot;:1662,&quot;height&quot;:1662},&quot;city&quot;:&quot;Ciudad de México&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;ELETI Eleganza Italiana&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:4193211,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1658781426/p/photo/projects/ep5vish0vqrhd7ejahpd.jpg&quot;,&quot;width&quot;:2250,&quot;height&quot;:3574},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/4202559/&quot;,&quot;id&quot;:4202559,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1659722725/p/photo/projects/grqzeagaxupl4kphi40k.jpg&quot;,&quot;width&quot;:2944,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964612},&quot;resourcePath&quot;:&quot;/foto/4202559/rococo-stucco-veneciano-lucido-diretto&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4193207/&quot;,&quot;id&quot;:4193207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1658781333/p/photo/projects/stmt4gjbysllid9gthnn.jpg&quot;,&quot;width&quot;:8541,&quot;height&quot;:4071},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964612},&quot;resourcePath&quot;:&quot;/foto/4193207/mavericks-efecto-olas-de-mar&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4198851/&quot;,&quot;id&quot;:4198851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1659383775/p/photo/projects/jvnvqitywlgnm9gwi1j2.jpg&quot;,&quot;width&quot;:5623,&quot;height&quot;:5906},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964612},&quot;resourcePath&quot;:&quot;/foto/4198851/sabulador-efecto-dunas-de-arena&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4200981/&quot;,&quot;id&quot;:4200981,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1659546480/p/photo/projects/tw2idqlnbgti1rljz3je.jpg&quot;,&quot;width&quot;:4592,&quot;height&quot;:2874},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964612},&quot;resourcePath&quot;:&quot;/foto/4200981/klondike-light&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4204927/&quot;,&quot;id&quot;:4204927,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660071273/p/photo/projects/ntpvxckrxy4uhzsa3tex.jpg&quot;,&quot;width&quot;:3800,&quot;height&quot;:2115},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964612},&quot;resourcePath&quot;:&quot;/foto/4204927/meteore-10-cemento-efetto-large-y-levigato&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4119075/&quot;,&quot;id&quot;:4119075,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649695330/p/photo/image/4119075/Captura_de_Pantalla_2022-03-30_a_la_s_10.28.36_1.jpg&quot;,&quot;width&quot;:1844,&quot;height&quot;:1138},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8964612},&quot;resourcePath&quot;:&quot;/foto/4119075/aplicacion-de-valpaint-meteore-10-intonaco&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8964612/eleti-eleganza-italiana&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-ciudad-de-mexico&quot;,&quot;short_description&quot;:&quot;ELETI, ELEGANZA ITALIANA es una empresa de origen ítalo-mexicano. Nació bajo la meta de importar hacia América los mejores&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/3053314/the-workroom&quot;,&quot;id&quot;:3053314,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1491725964/p/user/avatar/3053314/The_Workroom_-_Logo_square.jpg&quot;},&quot;city&quot;:&quot;Gurugram&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;The Workroom&quot;,&quot;company_category_id&quot;:60,&quot;review_average&quot;:5,&quot;reviews_count&quot;:12,&quot;cover_photo&quot;:{&quot;id&quot;:4199518,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1659425326/p/photo/projects/dlwkr6z7xs12ifddbbzz.jpg&quot;,&quot;width&quot;:1790,&quot;height&quot;:1195},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2689377/&quot;,&quot;id&quot;:2689377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535091194/p/photo/image/2689377/15.jpg&quot;,&quot;width&quot;:4016,&quot;height&quot;:6016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3053314},&quot;resourcePath&quot;:&quot;/foto/2689377/apartment-at-tata-primanti-gurugram&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2261676/&quot;,&quot;id&quot;:2261676,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507372495/p/photo/image/2261676/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3053314},&quot;resourcePath&quot;:&quot;/foto/2261676/villa-in-sector-57-gurugram&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3100329/&quot;,&quot;id&quot;:3100329,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_270,c_fill,h_#height,q_70,w_#width/v1561126686/p/photo/image/3100329/IMG_9464.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3053314},&quot;resourcePath&quot;:&quot;/foto/3100329/ongoing-projects-work-in-progress&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2844358/&quot;,&quot;id&quot;:2844358,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545376838/p/photo/image/2844358/WhatsApp_Image_2018-01-12_at_18.03.28_8.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3053314},&quot;resourcePath&quot;:&quot;/foto/2844358/residence-at-the-belaire-golf-course-road&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3100338/&quot;,&quot;id&quot;:3100338,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561127334/p/photo/image/3100338/Living_Area_24.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3053314},&quot;resourcePath&quot;:&quot;/foto/3100338/apartment-at-dlf-the-crest-golf-course-road&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2786057/&quot;,&quot;id&quot;:2786057,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_-90,c_fill,h_#height,q_70,w_#width/v1541762177/p/photo/image/2786057/01.jpg&quot;,&quot;width&quot;:1512,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3053314},&quot;resourcePath&quot;:&quot;/foto/2786057/apartment-at-pioneer-park-golf-course-extension-road-gurugram&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/3053314/the-workroom&quot;,&quot;company_category_name&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;company_category_link&quot;:&quot;/esperti/decoratori-d-interni&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/decoratori-d-interni-a-gurugram&quot;,&quot;short_description&quot;:&quot;The Workroom is an interior design practice known for its thoughtful approach to design and its sharp attention to detail&quot;}],&quot;total&quot;:17421,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/724902/&quot;,&quot;id&quot;:724902,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441124765/p/photo/image/724902/Per_Plough32938_resized_3600.jpg&quot;,&quot;width&quot;:3600,&quot;height&quot;:3600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:79163},&quot;resourcePath&quot;:&quot;/foto/724902/veizla-table&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4163502/&quot;,&quot;id&quot;:4163502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655183774/p/photo/projects/ht2z5pfzfldtq2xwumso.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:366},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8770103},&quot;resourcePath&quot;:&quot;/foto/4163502/the-house-cafe-project&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1460102/&quot;,&quot;id&quot;:1460102,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460719735/p/photo/image/1460102/12-house-of-colors-palawakkam-puja2.jpg&quot;,&quot;width&quot;:853,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:680409},&quot;resourcePath&quot;:&quot;/foto/1460102/house-of-colours&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/724786/&quot;,&quot;id&quot;:724786,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441124248/p/photo/image/724786/Per_Plough32825XXS.jpg&quot;,&quot;width&quot;:3690,&quot;height&quot;:4916},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:79163},&quot;resourcePath&quot;:&quot;/foto/724786/veizla-table&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/492533/&quot;,&quot;id&quot;:492533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439373502/p/photo/image/492533/IMG_4719-ma.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50973},&quot;resourcePath&quot;:&quot;/foto/492533/crespia&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4180950/&quot;,&quot;id&quot;:4180950,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657175205/p/photo/projects/du9nybbuad8a5jfdqizi.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8804293},&quot;resourcePath&quot;:&quot;/foto/4180950/arkadia-residence-project&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1006746/&quot;,&quot;id&quot;:1006746,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444896110/p/photo/image/1006746/suzu_09.jpg&quot;,&quot;width&quot;:3912,&quot;height&quot;:5880},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43751},&quot;resourcePath&quot;:&quot;/foto/1006746/広明の家&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4231280/&quot;,&quot;id&quot;:4231280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663307680/p/photo/projects/zybzntneenicgrlpvuu3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8818343},&quot;resourcePath&quot;:&quot;/foto/4231280/cıragan-palace-restoration-project&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/1193173/&quot;,&quot;id&quot;:1193173,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450087351/p/photo/image/1193173/IMG_1705.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:370069},&quot;resourcePath&quot;:&quot;/foto/1193173/송강동-그린아파트-32평형-before-after&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2473971/&quot;,&quot;id&quot;:2473971,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520875418/p/photo/image/2473971/IMG_7126.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5035526},&quot;resourcePath&quot;:&quot;/foto/2473971/attico-a-torino&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4131074/&quot;,&quot;id&quot;:4131074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651476518/p/photo/projects/fhsjqvkw1hlni9tfqa3h.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9039000},&quot;resourcePath&quot;:&quot;/foto/4131074/전남오피《opss67-°컴》오피쓰⊂전남건마ౠ전남휴게텔-전남대한민국-전남안마&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4213043/&quot;,&quot;id&quot;:4213043,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660981548/p/photo/projects/wkb3jsgzgynyrmooeu6c.jpg&quot;,&quot;width&quot;:317,&quot;height&quot;:159},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9152584},&quot;resourcePath&quot;:&quot;/foto/4213043/earlybird-cbd-gummies-reviews-shark-tank-gummy&quot;}],&quot;searchCity&quot;:&quot;Stockholm&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Bari&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-bari&quot;},{&quot;name&quot;:&quot;Bologna&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-bologna&quot;},{&quot;name&quot;:&quot;Brescia&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-brescia&quot;},{&quot;name&quot;:&quot;Catania&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-catania&quot;},{&quot;name&quot;:&quot;Firenze&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-firenze&quot;},{&quot;name&quot;:&quot;Genova&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-genova&quot;},{&quot;name&quot;:&quot;Messina&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-messina&quot;},{&quot;name&quot;:&quot;Milano&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-milano&quot;},{&quot;name&quot;:&quot;Modena&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-modena&quot;},{&quot;name&quot;:&quot;Napoli&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-napoli&quot;},{&quot;name&quot;:&quot;Padova&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-padova&quot;},{&quot;name&quot;:&quot;Palermo&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-palermo&quot;},{&quot;name&quot;:&quot;Parma&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-parma&quot;},{&quot;name&quot;:&quot;Prato&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-prato&quot;},{&quot;name&quot;:&quot;Roma&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-roma&quot;},{&quot;name&quot;:&quot;Taranto&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-taranto&quot;},{&quot;name&quot;:&quot;Torino&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-torino&quot;},{&quot;name&quot;:&quot;Trieste&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-trieste&quot;},{&quot;name&quot;:&quot;Venezia&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-venezia&quot;},{&quot;name&quot;:&quot;Verona&quot;,&quot;href&quot;:&quot;/esperti/decoratori-d-interni-a-verona&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancella"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancella
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Esperti","item":"https://www.homify.it/esperti"},{"@type":"ListItem","position":2,"Name":"decoratori-d-interni","item":"https://www.homify.it/esperti/decoratori-d-interni"},{"@type":"ListItem","position":3,"Name":"Stockholm","item":"https://www.homify.it/esperti/decoratori-d-interni-a-stockholm"}]}
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Dust","url":"https://www.homify.it/esperti/61305/dust"},{"@type":"ListItem","position":2,"name":"Jana Hatilova Interior Design","url":"https://www.homify.it/esperti/8732626/jana-hatilova-interior-design"},{"@type":"ListItem","position":3,"name":"SDesign","url":"https://www.homify.it/esperti/3528269/sdesign"},{"@type":"ListItem","position":4,"name":"耀昀創意設計有限公司/Alfonso Ideas","url":"https://www.homify.it/esperti/3050435/alfonso-ideas"},{"@type":"ListItem","position":5,"name":"Algedra Interior Design","url":"https://www.homify.it/esperti/7046751/algedra-interior-design"},{"@type":"ListItem","position":6,"name":"Senkoart Design","url":"https://www.homify.it/esperti/6870353/senkoart-design"},{"@type":"ListItem","position":7,"name":"Traço Magenta - Design de Interiores","url":"https://www.homify.it/esperti/9367/traco-magenta-design-de-interiores"},{"@type":"ListItem","position":8,"name":"Alma Braguesa Furniture ","url":"https://www.homify.it/esperti/487332/alma-braguesa-furniture"},{"@type":"ListItem","position":9,"name":"Inêz Fino Interiors, LDA","url":"https://www.homify.it/esperti/235865/inez-fino-interiors-lda"},{"@type":"ListItem","position":10,"name":"Areabranca","url":"https://www.homify.it/esperti/544195/areabranca"},{"@type":"ListItem","position":11,"name":"CS DESIGN","url":"https://www.homify.it/esperti/1324540/cs-design"},{"@type":"ListItem","position":12,"name":"八寶空間美學| BABODESIGN","url":"https://www.homify.it/esperti/7034491/babodesign"},{"@type":"ListItem","position":13,"name":"ByOriginal","url":"https://www.homify.it/esperti/8128600/byoriginal"},{"@type":"ListItem","position":14,"name":"Maria Vilhena Interior Design","url":"https://www.homify.it/esperti/3206957/maria-vilhena-interior-design"},{"@type":"ListItem","position":15,"name":"Mansha Interior","url":"https://www.homify.it/esperti/7283211/mansha-interior"},{"@type":"ListItem","position":16,"name":"穆刻設計(Mk-空間設計)","url":"https://www.homify.it/esperti/5084056/mk"},{"@type":"ListItem","position":17,"name":"Angelourenzzo - Interior Design","url":"https://www.homify.it/esperti/759846/angelourenzzo-interior-design"},{"@type":"ListItem","position":18,"name":"禾廊室內設計","url":"https://www.homify.it/esperti/4389495"},{"@type":"ListItem","position":19,"name":"ELETI Eleganza Italiana","url":"https://www.homify.it/esperti/8964612/eleti-eleganza-italiana"},{"@type":"ListItem","position":20,"name":"The Workroom","url":"https://www.homify.it/esperti/3053314/the-workroom"}]}
  </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.079748217a2ff360ef8f.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/decoratori-d-interni-a-stockholm" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/it"
        target="_blank"
      >
        Aiuto &amp; Assistenza tecnica
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Iscrivi gratis la tua azienda
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Vai <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condizioni-d-uso"
        target=""
      >
        Condizioni d’uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/note-legali"
        target=""
      >
        Note legali
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topic"
        target=""
      >
        Temi
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ottieni un&#39;esperienza migliore!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/it/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_it.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_it.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internazionale</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/decoratori-d-interni-a-stockholm"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -it flag-link-it"></span>
        </span>
				ITALIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modifica la tua casa
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Naviga tra milioni di foto con l&#39;app homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.it%2Fesperti%2Fdecoratori-d-interni-a-stockholm&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        SCARICA L&#39;APP GRATUITAMENTE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, grazie
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.it/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
