<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="it" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7X4LBF');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="wPTuThGLH2hXcslsd-SJ3zjurqkkqyoKiGJtb8d_Xd0" name="google-site-verification">
    <meta content="f2d8e195b35287360b31736af6e0f9cf" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7c4703a983.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="it",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-3",googleTrackingDomain:"homify.it",env:"production",locale:"it",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ambiente",icon:"instagram"},professionals:{type:"Esperti",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: it.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Rivista",icon:"instagram"},projects:{type:"Progetti",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/it.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'it'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.6caa545e34e311b95471.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Artisti &amp; Artigiani a modica: Trova Artisti &amp; Artigiani | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="fhJRVCj6P0kiX3WuOvI1kf8UsUwB7LBe/ATuqL/bH9gQmYMprtq9KpgFFWlSrVDVmWsqOvxhQfbdhwbADUdgXg==" name="csrf-token">

<link href='https://www.homify.it/esperti/artisti-artigiani-a-modica' rel='canonical' />





<meta name="description" property="og:description" content="Artisti &amp; Artigiani a modica: Trova l&#39;esperto giusto nella tua zona. Sfoglia i loro profili, le foto e le recensioni per scegliere l&#39;esperto adatto per il tuo progetto." lang="it">
<meta name="keywords" content="homify, architetti, designer d&#39; interni, arredamento, costruire, abitare, arredamento d&#39;interni" lang="it">

<meta content="article" property="og:type">
<meta content="homify.it" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Artisti &amp; Artigiani a modica: Trova Artisti &amp; Artigiani | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/esperti/artisti-artigiani-a-modica"},"","/esperti/artisti-artigiani-a-modica")</script>
<style id=css></style>

</head>
<body class="layout locale--it" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePolitica sulla riservatezza\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.9f175259e81b8c916466.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="chiudere"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		ご利用のブラウザーは古いバージョンです。
	</p>
	<p class="popup-browser-banner">
		Per ottenere una migliore esperienza con il nostro sito, ti preghiamo di scaricare un altro browser gratuitamente. Basta fare clic sull&#39;icona!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-K7X4LBF'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.06895625d65fb5ba0ca6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ambiente">
          Ambiente
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/esperti">
          Esperti
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Rivista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Esci</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Accedi
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.306c039d13e689836428.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire"	
     alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Diventa un professionista
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Accedi
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;it&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;settingPath&quot;:&quot;/impostazioni&quot;,&quot;newProjectPath&quot;:&quot;/progetti/nuovo&quot;,&quot;newOfferPath&quot;:&quot;/offerte/nuovo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/librodelleidee/nuovo&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;it&quot;,&quot;searchPath&quot;:&quot;/ambiente/cerca&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=it"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.it/professionals/api&quot;,&quot;categoryId&quot;:3,&quot;categoryName&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architetti\&quot;,\&quot;Architetti del paesaggio \&quot;,\&quot;Decoratori d&#39;interni\&quot;,\&quot;Interior designer\&quot;,\&quot;Progettazione bagni\&quot;,\&quot;Progettazione cucine\&quot;,\&quot;Carpentieri\&quot;,\&quot;Conciatetti\&quot;,\&quot;Elettricisti\&quot;,\&quot;Falegnami\&quot;,\&quot;Giardinieri\&quot;,\&quot;Idraulici\&quot;,\&quot;Imbianchini\&quot;,\&quot;Pavimentisti\&quot;,\&quot;Piastrellisti\&quot;,\&quot;Accessori per il bagno\&quot;,\&quot;Camini\&quot;,\&quot;Colore \\u0026 design pareti\&quot;,\&quot;Elettrodomestici\&quot;,\&quot;Illuminazione\&quot;,\&quot;Impianti di Riscaldamento, Ventilazione \\u0026 Condizionamento\&quot;,\&quot;Mattonelle, Pietra  \\u0026 Piani di lavoro\&quot;,\&quot;Mobili \\u0026 accessori\&quot;,\&quot;Pavimentazione\&quot;,\&quot;Rubinetteria Bagno \\u0026 Cucina\&quot;,\&quot;Tende, Persiane \\u0026 Avvolgibili\&quot;,\&quot;Tessili \\u0026 Tappezzeria\&quot;,\&quot;Appaltatori\&quot;,\&quot;Armadi \\u0026 Arredamento su misura\&quot;,\&quot;Imprenditori edili\&quot;,\&quot;Materiali edili\&quot;,\&quot;Pietra, Pavimentazione pietra \\u0026 Cemento\&quot;,\&quot;Ristrutturazione \\u0026 Restauro\&quot;,\&quot;Smaltimento dei rifiuti\&quot;,\&quot;Studi di ingegneria\&quot;,\&quot;Articoli da giardinaggio\&quot;,\&quot;Cancelli \\u0026 Recinti\&quot;,\&quot;Paesaggisti\&quot;,\&quot;Parte anteriore \\u0026 Esterno\&quot;,\&quot;Pavimentazione\&quot;,\&quot;Piscine \\u0026 Spa\&quot;,\&quot;Terrazze, Cortili \\u0026 Outdoor\&quot;,\&quot;Finestre\&quot;,\&quot;Porte\&quot;,\&quot;Porte basculanti garage\&quot;,\&quot;Tetti \\u0026 Grondaie\&quot;,\&quot; Progettazione sistemi di luce\&quot;,\&quot;Agenzie immobiliari\&quot;,\&quot;Altre imprese\&quot;,\&quot;Artisti \\u0026 Artigiani\&quot;,\&quot;Camerette per ragazzi\&quot;,\&quot;Cantine\&quot;,\&quot;Design sostenibile\&quot;,\&quot;Designer\&quot;,\&quot;Ditte di traslochi\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fosse Biologiche \\u0026 Fognarie\&quot;,\&quot;Fotografi\&quot;,\&quot;Home Stager\&quot;,\&quot;Impianti fotovoltaici\&quot;,\&quot;Impresa di pulizia uffici\&quot;,\&quot;Installazione \\u0026 montaggio di sistemi elettronici\&quot;,\&quot;Lavori in ferro\&quot;,\&quot;Media \\u0026 Blogger\&quot;,\&quot;Online Shops\&quot;,\&quot;Paesaggisti d&#39;interni\&quot;,\&quot;Produzione cucine\&quot;,\&quot;Render 3D\&quot;,\&quot;Scale \\u0026 Ringhiere\&quot;,\&quot;Scuole \\u0026 Enti\&quot;,\&quot;Sistemi Video \\u0026 Audio da esterno\&quot;,\&quot;Vetrai\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selezione per settore&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architetti&quot;,&quot;path&quot;:&quot;/esperti/architetti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Architetti del paesaggio &quot;,&quot;path&quot;:&quot;/esperti/architetti-del-paesaggio-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoratori d&#39;interni&quot;,&quot;path&quot;:&quot;/esperti/decoratori-d-interni-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior designer&quot;,&quot;path&quot;:&quot;/esperti/interior-designer-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Progettazione bagni&quot;,&quot;path&quot;:&quot;/esperti/progettazione-bagni-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Progettazione cucine&quot;,&quot;path&quot;:&quot;/esperti/progettazione-cucine-a-modica&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Riparazioni domestiche&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpentieri&quot;,&quot;path&quot;:&quot;/esperti/carpentieri-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Conciatetti&quot;,&quot;path&quot;:&quot;/esperti/conciatetti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Elettricisti&quot;,&quot;path&quot;:&quot;/esperti/elettricisti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Falegnami&quot;,&quot;path&quot;:&quot;/esperti/falegnami-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Giardinieri&quot;,&quot;path&quot;:&quot;/esperti/giardinieri-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Idraulici&quot;,&quot;path&quot;:&quot;/esperti/idraulici-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Imbianchini&quot;,&quot;path&quot;:&quot;/esperti/imbianchini-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Pavimentisti&quot;,&quot;path&quot;:&quot;/esperti/pavimentisti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Piastrellisti&quot;,&quot;path&quot;:&quot;/esperti/piastrellisti-a-modica&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Prodotti per la casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accessori per il bagno&quot;,&quot;path&quot;:&quot;/esperti/accessori-per-il-bagno-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Camini&quot;,&quot;path&quot;:&quot;/esperti/camini-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Colore \u0026 design pareti&quot;,&quot;path&quot;:&quot;/esperti/colore-design-pareti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Elettrodomestici&quot;,&quot;path&quot;:&quot;/esperti/elettrodomestici-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Illuminazione&quot;,&quot;path&quot;:&quot;/esperti/illuminazione-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Impianti di Riscaldamento, Ventilazione \u0026 Condizionamento&quot;,&quot;path&quot;:&quot;/esperti/impianti-di-riscaldamento-ventilazione-condizionamento-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Mattonelle, Pietra  \u0026 Piani di lavoro&quot;,&quot;path&quot;:&quot;/esperti/mattonelle-pietra-piani-di-lavoro-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Mobili \u0026 accessori&quot;,&quot;path&quot;:&quot;/esperti/mobili-accessori-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimentazione&quot;,&quot;path&quot;:&quot;/esperti/pavimentazione-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Rubinetteria Bagno \u0026 Cucina&quot;,&quot;path&quot;:&quot;/esperti/rubinetteria-bagno-cucina-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Tende, Persiane \u0026 Avvolgibili&quot;,&quot;path&quot;:&quot;/esperti/tende-persiane-avvolgibili-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Tessili \u0026 Tappezzeria&quot;,&quot;path&quot;:&quot;/esperti/tessili-tappezzeria-a-modica&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Costruzione \u0026 Ristrutturazione&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:74,&quot;title&quot;:&quot;Appaltatori&quot;,&quot;path&quot;:&quot;/esperti/appaltatori-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Armadi \u0026 Arredamento su misura&quot;,&quot;path&quot;:&quot;/esperti/armadi-arredamento-su-misura-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Imprenditori edili&quot;,&quot;path&quot;:&quot;/esperti/imprenditori-edili-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiali edili&quot;,&quot;path&quot;:&quot;/esperti/materiali-edili-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Pietra, Pavimentazione pietra \u0026 Cemento&quot;,&quot;path&quot;:&quot;/esperti/pietra-pavimentazione-pietra-cemento-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Ristrutturazione \u0026 Restauro&quot;,&quot;path&quot;:&quot;/esperti/ristrutturazione-restauro-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Smaltimento dei rifiuti&quot;,&quot;path&quot;:&quot;/esperti/smaltimento-dei-rifiuti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Studi di ingegneria&quot;,&quot;path&quot;:&quot;/esperti/studi-di-ingegneria-a-modica&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;All&#39;esterno della casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Articoli da giardinaggio&quot;,&quot;path&quot;:&quot;/esperti/articoli-da-giardinaggio-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cancelli \u0026 Recinti&quot;,&quot;path&quot;:&quot;/esperti/cancelli-recinti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paesaggisti&quot;,&quot;path&quot;:&quot;/esperti/paesaggisti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Parte anteriore \u0026 Esterno&quot;,&quot;path&quot;:&quot;/esperti/parte-anteriore-esterno-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Pavimentazione&quot;,&quot;path&quot;:&quot;/esperti/pavimentazione-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscine \u0026 Spa&quot;,&quot;path&quot;:&quot;/esperti/piscine-spa-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazze, Cortili \u0026 Outdoor&quot;,&quot;path&quot;:&quot;/esperti/terrazze-cortili-outdoor-a-modica&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Finestre, Porte \u0026 Tetti&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:58,&quot;title&quot;:&quot;Finestre&quot;,&quot;path&quot;:&quot;/esperti/finestre-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Porte&quot;,&quot;path&quot;:&quot;/esperti/porte-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Porte basculanti garage&quot;,&quot;path&quot;:&quot;/esperti/porte-basculanti-garage-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Tetti \u0026 Grondaie&quot;,&quot;path&quot;:&quot;/esperti/tetti-grondaie-a-modica&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Altre Aziende \u0026 Servizi&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tutti&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:87,&quot;title&quot;:&quot; Progettazione sistemi di luce&quot;,&quot;path&quot;:&quot;/esperti/progettazione-sistemi-di-luce-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agenzie immobiliari&quot;,&quot;path&quot;:&quot;/esperti/agenzie-immobiliari-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Altre imprese&quot;,&quot;path&quot;:&quot;/esperti/altre-imprese-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;path&quot;:&quot;/esperti&quot;,&quot;selected&quot;:true},{&quot;id&quot;:82,&quot;title&quot;:&quot;Camerette per ragazzi&quot;,&quot;path&quot;:&quot;/esperti/camerette-per-ragazzi-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Cantine&quot;,&quot;path&quot;:&quot;/esperti/cantine-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Design sostenibile&quot;,&quot;path&quot;:&quot;/esperti/design-sostenibile-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designer&quot;,&quot;path&quot;:&quot;/esperti/designer-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Ditte di traslochi&quot;,&quot;path&quot;:&quot;/esperti/ditte-di-traslochi-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/esperti/feng-shui-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Fosse Biologiche \u0026 Fognarie&quot;,&quot;path&quot;:&quot;/esperti/fosse-biologiche-fognarie-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotografi&quot;,&quot;path&quot;:&quot;/esperti/fotografi-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stager&quot;,&quot;path&quot;:&quot;/esperti/home-stager-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Impianti fotovoltaici&quot;,&quot;path&quot;:&quot;/esperti/impianti-fotovoltaici-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Impresa di pulizia uffici&quot;,&quot;path&quot;:&quot;/esperti/impresa-di-pulizia-uffici-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Installazione \u0026 montaggio di sistemi elettronici&quot;,&quot;path&quot;:&quot;/esperti/installazione-montaggio-di-sistemi-elettronici-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Lavori in ferro&quot;,&quot;path&quot;:&quot;/esperti/lavori-in-ferro-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Blogger&quot;,&quot;path&quot;:&quot;/esperti/media-blogger-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/esperti/online-shops-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paesaggisti d&#39;interni&quot;,&quot;path&quot;:&quot;/esperti/paesaggisti-d-interni-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Produzione cucine&quot;,&quot;path&quot;:&quot;/esperti/produzione-cucine-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Render 3D&quot;,&quot;path&quot;:&quot;/esperti/render-3d-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Scale \u0026 Ringhiere&quot;,&quot;path&quot;:&quot;/esperti/scale-ringhiere-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Scuole \u0026 Enti&quot;,&quot;path&quot;:&quot;/esperti/scuole-enti-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemi Video \u0026 Audio da esterno&quot;,&quot;path&quot;:&quot;/esperti/sistemi-video-audio-da-esterno-a-modica&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vetrai&quot;,&quot;path&quot;:&quot;/esperti/vetrai-a-modica&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/esperti/service_areas/?search=&quot;,&quot;latitude&quot;:39.04372,&quot;locale&quot;:&quot;it&quot;,&quot;longitude&quot;:-77.48749,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/esperti/8348681/louis-leonard-art&quot;,&quot;id&quot;:8348681,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_486,w_486,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1614249630/p/user/avatar/8348681/Louis_Leonard_Collections.jpg&quot;,&quot;width&quot;:486,&quot;height&quot;:486},&quot;city&quot;:&quot;Rockville&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Louis Leonard Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3775821,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614249221/p/photo/image/3775821/Louis_Leonard_Best_Seller.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:345},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3775822/&quot;,&quot;id&quot;:3775822,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614249250/p/photo/image/3775822/BEST_SELLERS_CANVAS_PRINTS.jpg&quot;,&quot;width&quot;:932,&quot;height&quot;:930},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8348681},&quot;resourcePath&quot;:&quot;/foto/3775822/art-gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3775821/&quot;,&quot;id&quot;:3775821,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614249221/p/photo/image/3775821/Louis_Leonard_Best_Seller.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:345},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8348681},&quot;resourcePath&quot;:&quot;/foto/3775821/art-gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3775823/&quot;,&quot;id&quot;:3775823,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614249253/p/photo/image/3775823/Louis_Leonard_Collections.jpg&quot;,&quot;width&quot;:825,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8348681},&quot;resourcePath&quot;:&quot;/foto/3775823/art-gallery&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8348681/louis-leonard-art&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-rockville&quot;,&quot;short_description&quot;:&quot;Louis Leonard Art is an online art gallery that brings local art shows to online audiences. We feature over 45 local and&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/7749192/holly-anderson-fine-art&quot;,&quot;id&quot;:7749192,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_960,w_960,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1611743708/p/user/avatar/7749192/IMG_2697.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;city&quot;:&quot;Phoenix, AZ, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Holly Anderson Fine Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3744888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611744738/p/photo/image/3744888/abstract_galaxy_painting_done_in_alcohol_ink_by_holly_anderson.jpg&quot;,&quot;width&quot;:3029,&quot;height&quot;:1313},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3730907/&quot;,&quot;id&quot;:3730907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610699681/p/photo/image/3730907/contemporary_abstract_modern_underwater_painting_by_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:5120,&quot;height&quot;:3200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3730907/original-large-alcohol-ink-art-fluid-painting-blue-green-gold-colors-abstract-art-underwater-painting-modern-art-glaciri&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3730908/&quot;,&quot;id&quot;:3730908,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610699734/p/photo/image/3730908/Glaciri.jpg&quot;,&quot;width&quot;:3656,&quot;height&quot;:3564},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3730908/original-large-alcohol-ink-art-fluid-painting-blue-green-gold-colors-abstract-art-underwater-painting-modern-art-glaciri&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3553152/&quot;,&quot;id&quot;:3553152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594560120/p/photo/image/3553152/new_painting_fluid_alcohol_inks_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:3057,&quot;height&quot;:2028},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553152/luxury-abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-wall-decor-canvas-jewel-toned-home-decor-canvas-gift-by-artist-holly-anderson&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3553151/&quot;,&quot;id&quot;:3553151,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594560105/p/photo/image/3553151/jewel_toned_abstract_painting_halosummit_by_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553151/luxury-abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-wall-decor-canvas-jewel-toned-home-decor-canvas-gift-by-artist-holly-anderson&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3553150/&quot;,&quot;id&quot;:3553150,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594560103/p/photo/image/3553150/halosummit_by_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:661,&quot;height&quot;:504},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553150/luxury-abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-wall-decor-canvas-jewel-toned-home-decor-canvas-gift-by-artist-holly-anderson&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3553156/&quot;,&quot;id&quot;:3553156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594562819/p/photo/image/3553156/pondbreak-holly-anderson-canvas-print.jpg&quot;,&quot;width&quot;:651,&quot;height&quot;:434},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553156/abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-elegant-wall-decor-canvas-blue-and-copper-home-decor-canvas-gift-relaxing-office-wall-art-\&quot;-pondbreak\&quot;-by-artist-holly-anderson&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/7749192/holly-anderson-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-phoenix-az-usa&quot;,&quot;short_description&quot;:&quot;Contemporary abstract artist Holly Anderson, specializes in both organic, textural canvas works, as well as customized large&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/9091861/robaestesa-render&quot;,&quot;id&quot;:9091861,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1655890561/p/user/avatar/9091861/logo_rodo_taronja.jpg&quot;},&quot;city&quot;:&quot;Gavà&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Robaestesa Render&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4169425,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894222/p/photo/projects/z8nr2kv7iqosc6lgen2q.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/4169426/&quot;,&quot;id&quot;:4169426,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894221/p/photo/projects/ux00mxfljjga0h1q8qwz.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169426/render-exterior-begur&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4169427/&quot;,&quot;id&quot;:4169427,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894221/p/photo/projects/ungsnbmxdtqemksh52lp.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169427/render-exterior-begur&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4169425/&quot;,&quot;id&quot;:4169425,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894222/p/photo/projects/z8nr2kv7iqosc6lgen2q.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169425/render-exterior-begur&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4169430/&quot;,&quot;id&quot;:4169430,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894490/p/photo/projects/w2uhzxkkjqbsxw4ypyuo.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169430/imatges-per-a-cataleg-de-mobiliari&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4169431/&quot;,&quot;id&quot;:4169431,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894490/p/photo/projects/tor79tt8doe9jw5yboxk.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169431/imatges-per-a-cataleg-de-mobiliari&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4169428/&quot;,&quot;id&quot;:4169428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894489/p/photo/projects/vw4w5oobxtpdealzpcxi.jpg&quot;,&quot;width&quot;:3307,&quot;height&quot;:2338},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169428/imatges-per-a-cataleg-de-mobiliari&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/9091861/robaestesa-render&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-gava&quot;,&quot;short_description&quot;:&quot;Render per a arquitectura, interiorisme i enginyeria. Impressió 3D&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/9138552/hoa-sap-hoang-huyen&quot;,&quot;id&quot;:9138552,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1659857210/p/user/avatar/9138552/logo_hoa_sap.jpg&quot;},&quot;city&quot;:&quot;23 nguyễn đổng chi, cầu diễn, hà nội&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;hoa sáp hoàng huyền&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4217798,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661507845/p/photo/projects/pthuw7yjbrcbuguahq1u.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1791},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/4218157/&quot;,&quot;id&quot;:4218157,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661522872/p/photo/projects/fug9ub18p9uncpf0yjr4.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9138552},&quot;resourcePath&quot;:&quot;/foto/4218157/hoa-sap-huong-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4218156/&quot;,&quot;id&quot;:4218156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661522872/p/photo/projects/nvvkiadz5uaftafuaccp.jpg&quot;,&quot;width&quot;:933,&quot;height&quot;:933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9138552},&quot;resourcePath&quot;:&quot;/foto/4218156/hoa-sap-huong-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4218163/&quot;,&quot;id&quot;:4218163,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661522873/p/photo/projects/lso908fxtufduhakvvwf.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9138552},&quot;resourcePath&quot;:&quot;/foto/4218163/hoa-sap-huong-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4218162/&quot;,&quot;id&quot;:4218162,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661522872/p/photo/projects/gaxnfgegwiqkntoea26h.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9138552},&quot;resourcePath&quot;:&quot;/foto/4218162/hoa-sap-huong-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4218161/&quot;,&quot;id&quot;:4218161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661522872/p/photo/projects/jzvltgi171bo8jitscdr.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:902},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9138552},&quot;resourcePath&quot;:&quot;/foto/4218161/hoa-sap-huong-duong&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4218158/&quot;,&quot;id&quot;:4218158,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661522872/p/photo/projects/jkf8a2fkmqmwwctalux2.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9138552},&quot;resourcePath&quot;:&quot;/foto/4218158/hoa-sap-huong-duong&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/9138552/hoa-sap-hoang-huyen&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-23-nguyen-đong-chi-cau-dien-ha-noi&quot;,&quot;short_description&quot;:&quot;Hoa sáp Hà Nội. Shop bó hoa sáp thơm theo yêu cầu, Cam kết chất lượng. Đảm bảo Hài lòng 100%, Miễn phí vận chuyển, tư vấn&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/5864781/osnat-fine-art&quot;,&quot;id&quot;:5864781,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1536946115/p/user/avatar/5864781/23172382_10155922225646095_1862259102929666094_n.jpg&quot;},&quot;city&quot;:&quot;Vaughan&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;OSNAT FINE ART&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2714387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536946570/p/photo/image/2714387/18-02-heavy-textured-blooming-trees-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2714387/&quot;,&quot;id&quot;:2714387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536946570/p/photo/image/2714387/18-02-heavy-textured-blooming-trees-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714387/abstract-art-modern-textured-abstract-painting-by-osnat-tzadok&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2714474/&quot;,&quot;id&quot;:2714474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536959954/p/photo/image/2714474/18-08-abstract-art.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714474/wall-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2714459/&quot;,&quot;id&quot;:2714459,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536956312/p/photo/image/2714459/18-09-blooming-forest-painting-heavy-textured-brown-blue-colors-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714459/abstract-art-modern-textured-abstract-painting-by-osnat-tzadok&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2714487/&quot;,&quot;id&quot;:2714487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536962302/p/photo/image/2714487/18-08-white-black-heavy-textured-abstract-art.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714487/wall-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2715239/&quot;,&quot;id&quot;:2715239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537113333/p/photo/image/2715239/18-08-multi-panel-abstract-art.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2715239/wall-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2714461/&quot;,&quot;id&quot;:2714461,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536956564/p/photo/image/2714461/18-09-red-blooming-flowers-gold-textured-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714461/abstract-art-modern-textured-abstract-painting-by-osnat-tzadok&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/5864781/osnat-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-vaughan&quot;,&quot;short_description&quot;:&quot;I am a self-representing and professional Canadian artist, best known for my large-size abstract modern paintings. &quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/3325791/nancy-aillery-paintings&quot;,&quot;id&quot;:3325791,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1494495456/p/user/avatar/3325791/Vernissage_KAN.jpg&quot;},&quot;city&quot;:&quot;Vremde&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Nancy Aillery Paintings&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:2001376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496538/p/photo/image/2001376/aangepast.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:1744},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2001393/&quot;,&quot;id&quot;:2001393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496845/p/photo/image/2001393/Nancy_Aillery_moderne_schilderijen6.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2028},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001393/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2001335/&quot;,&quot;id&quot;:2001335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496000/p/photo/image/2001335/moments_10208306015501447_hi_res.jpg&quot;,&quot;width&quot;:721,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001335/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2001386/&quot;,&quot;id&quot;:2001386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496678/p/photo/image/2001386/IMG_1900.jpg&quot;,&quot;width&quot;:724,&quot;height&quot;:419},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001386/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2001346/&quot;,&quot;id&quot;:2001346,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496169/p/photo/image/2001346/12784476_10207290671918492_1599196904_n.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001346/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2001385/&quot;,&quot;id&quot;:2001385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496622/p/photo/image/2001385/Nancy_Aillery_Paintings.jpg&quot;,&quot;width&quot;:3488,&quot;height&quot;:2616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001385/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2001377/&quot;,&quot;id&quot;:2001377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496565/p/photo/image/2001377/004b.jpg&quot;,&quot;width&quot;:3385,&quot;height&quot;:1621},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001377/modern-paintings&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/3325791/nancy-aillery-paintings&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-vremde&quot;,&quot;short_description&quot;:&quot;Modern, abstract paintings: Acrylic on canvas.Non-figurative color compositions. AESTHETIC INTERIOR INTEGRATION Modern paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/7292721/boris-weck-ariadne-studio-topological-interior-design-via-digital-transformation-and-qr-art&quot;,&quot;id&quot;:7292721,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_892,w_892,x_2,y_2/c_fill,h_#height,q_70,w_#width/v1579868319/p/user/avatar/7292721/32Crypto.jpg&quot;,&quot;width&quot;:892,&quot;height&quot;:892},&quot;city&quot;:&quot;Berndorf&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;BORIS WECK :: ARIADNE Studio :: Topological Interior Design via Digital Transformation and QR ARt &quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3326645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865453/p/photo/image/3326645/15Crypto.jpg&quot;,&quot;width&quot;:1276,&quot;height&quot;:903},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3326650/&quot;,&quot;id&quot;:3326650,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865537/p/photo/image/3326650/4Crypto.jpg&quot;,&quot;width&quot;:536,&quot;height&quot;:952},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326650/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3326647/&quot;,&quot;id&quot;:3326647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865492/p/photo/image/3326647/1flame.jpg&quot;,&quot;width&quot;:508,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326647/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3326645/&quot;,&quot;id&quot;:3326645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865453/p/photo/image/3326645/15Crypto.jpg&quot;,&quot;width&quot;:1276,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326645/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3326655/&quot;,&quot;id&quot;:3326655,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865596/p/photo/image/3326655/23Crypto.jpg&quot;,&quot;width&quot;:752,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326655/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3326653/&quot;,&quot;id&quot;:3326653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865565/p/photo/image/3326653/32Crypto.jpg&quot;,&quot;width&quot;:905,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326653/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3326654/&quot;,&quot;id&quot;:3326654,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865580/p/photo/image/3326654/30Crypto.jpg&quot;,&quot;width&quot;:905,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326654/qr-art-design-by-bo-risувам&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/7292721/boris-weck-ariadne-studio-topological-interior-design-via-digital-transformation-and-qr-art&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-berndorf&quot;,&quot;short_description&quot;:&quot;Kreative Lösung und Design, Keramik und Dekoration für Ihr Zuhause.   Mein Name ist Boris.\u0026nbsp; Ich bin Rechtsanwalt, bildender&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/5457423/van-tai-thanh-hung&quot;,&quot;id&quot;:5457423,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1529123000/p/user/avatar/5457423/chuyen-van-phong-tai-tay-ninh.jpg&quot;},&quot;city&quot;:&quot;Tphcm&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Vận Tải Thành Hưng&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2602280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529122744/p/photo/image/2602280/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2602280/&quot;,&quot;id&quot;:2602280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529122744/p/photo/image/2602280/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2602280/chuyen-nha-tron-goi-huyen-cu-chi&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2637323/&quot;,&quot;id&quot;:2637323,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531723117/p/photo/image/2637323/dich-vu-chuyen-nha-tron-goi-24.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2637323/chuyen-nha-thanh-hung-chuyen-nha-tron-goi-gia-re&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2642421/&quot;,&quot;id&quot;:2642421,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531975328/p/photo/image/2642421/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2642421/​dich-vu-chuyen-nha-tron-goi-quan-1-tai-tphcm-chuyen-nha-thanh-hung&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2642422/&quot;,&quot;id&quot;:2642422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531975330/p/photo/image/2642422/chuyen-kho-xuong-tron-goi.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:332},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2642422/​dich-vu-chuyen-nha-tron-goi-quan-1-tai-tphcm-chuyen-nha-thanh-hung&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/5457423/van-tai-thanh-hung&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-tphcm&quot;,&quot;short_description&quot;:&quot;Chuyển nhà giá rẻ Tphcm là một loại hình dịch vụ vận chuyển được Công ty TNHH\u0026nbsp;Taxi tải Thành Hưng\u0026nbsp;cung cấp. Nhằm&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/8288771/stelo-shop&quot;,&quot;id&quot;:8288771,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1612004861/p/user/avatar/8288771/AOh14GipM9SlOakD8DbnfrifGPYipch_kgLv1A0V0bT1s50.jpg&quot;},&quot;city&quot;:&quot;İstanbul&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Stelo Shop&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3748904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612005776/p/photo/image/3748904/IMG_3904.jpg&quot;,&quot;width&quot;:2719,&quot;height&quot;:3666},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3748904/&quot;,&quot;id&quot;:3748904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612005776/p/photo/image/3748904/IMG_3904.jpg&quot;,&quot;width&quot;:2719,&quot;height&quot;:3666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3748904/fotograf-agacı&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3753796/&quot;,&quot;id&quot;:3753796,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612431520/p/photo/image/3753796/IMG_3474.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753796/foto-saksı-9x11-cm&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3753800/&quot;,&quot;id&quot;:3753800,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612431972/p/photo/image/3753800/IMG_3485.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753800/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3753801/&quot;,&quot;id&quot;:3753801,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612432004/p/photo/image/3753801/IMG_3485.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753801/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3753804/&quot;,&quot;id&quot;:3753804,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612432236/p/photo/image/3753804/IMG_3485.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753804/instax-mini-foto-saksı&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3753827/&quot;,&quot;id&quot;:3753827,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612432643/p/photo/image/3753827/IMG_2714.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753827/kisiye-ozel-2-li-fotograf-tutucu-kavisli&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8288771/stelo-shop&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-istanbul&quot;,&quot;short_description&quot;:&quot;İlgi çekici, dekoratif, el boyaması ürünler&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/5419147/bezaleel-workshop&quot;,&quot;id&quot;:5419147,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_190,w_190,x_334,y_155/c_fill,h_#height,q_70,w_#width/v1527724758/p/user/avatar/5419147/20287219_738465406358257_2732356724125895138_o.jpg&quot;,&quot;width&quot;:190,&quot;height&quot;:190},&quot;city&quot;:&quot;Fort Walton Beach&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bezaleel workshop&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2577771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527723919/p/photo/image/2577771/a2354c05d034d95_1382970_438x.jpg&quot;,&quot;width&quot;:438,&quot;height&quot;:329},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2577733/&quot;,&quot;id&quot;:2577733,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527716778/p/photo/image/2577733/20180427_120838.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1566},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577733/rustic-mailbox-jumbo-size&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2577732/&quot;,&quot;id&quot;:2577732,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527716766/p/photo/image/2577732/1524848724124635.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:2220},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577732/rustic-mailbox-jumbo-size&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2577731/&quot;,&quot;id&quot;:2577731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527716748/p/photo/image/2577731/20180427_120752.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:931},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577731/rustic-mailbox-jumbo-size&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2577773/&quot;,&quot;id&quot;:2577773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527724080/p/photo/image/2577773/InstagramCapture_3276fa93-4527-43b8-896f-22fbe3ca4ad8.jpg&quot;,&quot;width&quot;:749,&quot;height&quot;:749},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577773/farmhouse-oak-barrel-coffee-table&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2577772/&quot;,&quot;id&quot;:2577772,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527724044/p/photo/image/2577772/InstagramCapture_0302cbdf-30f2-43b7-896e-128fa778055b.jpg&quot;,&quot;width&quot;:599,&quot;height&quot;:599},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577772/farmhouse-oak-barrel-coffee-table&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2577771/&quot;,&quot;id&quot;:2577771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527723919/p/photo/image/2577771/a2354c05d034d95_1382970_438x.jpg&quot;,&quot;width&quot;:438,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577771/farmhouse-oak-barrel-coffee-table&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/5419147/bezaleel-workshop&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-fort-walton-beach&quot;,&quot;short_description&quot;:&quot;One of a kind design, art furniture and decor. Farmhouse, rustic, modern styles. Only unique artwork, no replicas!  High&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/8343974/mod-ets2-indonesia&quot;,&quot;id&quot;:8343974,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_506,w_506,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1614065816/p/user/avatar/8343974/SBCHANEL.jpg&quot;,&quot;width&quot;:506,&quot;height&quot;:506},&quot;city&quot;:&quot;Jakarta&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Mod ets2 indonesia&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3773062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614065670/p/photo/image/3773062/Mod_ets2_indonesia_v1.39.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:361},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3773062/&quot;,&quot;id&quot;:3773062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614065670/p/photo/image/3773062/Mod_ets2_indonesia_v1.39.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:361},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3773062/mod-ets2-indonesia&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3790821/&quot;,&quot;id&quot;:3790821,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615272651/p/photo/image/3790821/Bus_Mod_ets2_Jetbus_3_UHD.jpg&quot;,&quot;width&quot;:1309,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3790821/ets2-v1-40-full-dlc-download&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3807338/&quot;,&quot;id&quot;:3807338,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616822894/p/photo/image/3807338/Jetbus_3_mod_pack_adudu_-052.jpg&quot;,&quot;width&quot;:1360,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3807338/mod-ets2-jetbus-3-shd-pack-adudu-cvt-diny-edit-scania-k360&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3807339/&quot;,&quot;id&quot;:3807339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616822897/p/photo/image/3807339/Jetbus_3_mod_pack_adudu_-057.jpg&quot;,&quot;width&quot;:1360,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3807339/mod-ets2-jetbus-3-shd-pack-adudu-cvt-diny-edit-scania-k360&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3939541/&quot;,&quot;id&quot;:3939541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629710525/p/photo/image/3939541/Cara_pasang_Mod_ets2_agar_tidak_crash.jpg&quot;,&quot;width&quot;:1366,&quot;height&quot;:734},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3939541/cara-pasang-mod-ets2-bus-truck-traffic-dan-map-agar-tidak-crash-lengkap-dengan-tutorial-nya&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8343974/mod-ets2-indonesia&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-jakarta&quot;,&quot;short_description&quot;:&quot;Mod ets2 indonesia, Download Mod ets2 indonesia gratis, Mod es2 indonesia bus terbaru,Mod ets2 indonesia truk ,traffic ets2&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/5788348/tiles-with-style&quot;,&quot;id&quot;:5788348,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1535377381/p/user/avatar/5788348/Diane_2017.jpg&quot;},&quot;city&quot;:&quot;New Tazewell&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Tiles with Style&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:4,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:2692607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377631/p/photo/image/2692607/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_1.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:212},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2692612/&quot;,&quot;id&quot;:2692612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377644/p/photo/image/2692612/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_6.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692612/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2692610/&quot;,&quot;id&quot;:2692610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377639/p/photo/image/2692610/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_4.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:453},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692610/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2692611/&quot;,&quot;id&quot;:2692611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377641/p/photo/image/2692611/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_5.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:397},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692611/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2692609/&quot;,&quot;id&quot;:2692609,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377636/p/photo/image/2692609/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_3.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:514},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692609/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2692608/&quot;,&quot;id&quot;:2692608,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377634/p/photo/image/2692608/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_2.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:387},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692608/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2692607/&quot;,&quot;id&quot;:2692607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377631/p/photo/image/2692607/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_1.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:212},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692607/great-barrier-reef&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/5788348/tiles-with-style&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-new-tazewell&quot;,&quot;short_description&quot;:&quot;Tiles with Style is a decorative ceramic tile studio that is owned and operated solely by master tile artist, Diane H. Holycross&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/3910756/rty-fine-art&quot;,&quot;id&quot;:3910756,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1502389523/p/user/avatar/3910756/gif_image_5.jpg&quot;},&quot;city&quot;:&quot;Los Angeles&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;RTY Fine Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2174184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389579/p/photo/image/2174184/gif_image_3.jpg&quot;,&quot;width&quot;:1194,&quot;height&quot;:1194},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2174188/&quot;,&quot;id&quot;:2174188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389649/p/photo/image/2174188/m6.jpg&quot;,&quot;width&quot;:1318,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174188/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2174184/&quot;,&quot;id&quot;:2174184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389579/p/photo/image/2174184/gif_image_3.jpg&quot;,&quot;width&quot;:1194,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174184/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2174192/&quot;,&quot;id&quot;:2174192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389669/p/photo/image/2174192/mock2.jpg&quot;,&quot;width&quot;:1592,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174192/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2174189/&quot;,&quot;id&quot;:2174189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389656/p/photo/image/2174189/m8.jpg&quot;,&quot;width&quot;:1688,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174189/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2174187/&quot;,&quot;id&quot;:2174187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389627/p/photo/image/2174187/gif_image_2.jpg&quot;,&quot;width&quot;:1194,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174187/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2174190/&quot;,&quot;id&quot;:2174190,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389660/p/photo/image/2174190/m7.jpg&quot;,&quot;width&quot;:1592,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174190/custom-fine-artwork&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/3910756/rty-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-los-angeles&quot;,&quot;short_description&quot;:&quot;I specialize in custom, commission abstract artwork made to fit your space and your style. I believe artwork brings a space&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/5282992/the-ancient-home&quot;,&quot;id&quot;:5282992,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1525025745/p/user/avatar/5282992/SOCIAL-MEDIA-LOGO-WHITE-GOLD-with-Light-CIRCLE2.jpg&quot;},&quot;city&quot;:&quot;Budapest&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;The Ancient Home&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2542490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026381/p/photo/image/2542490/una_lion_5_2048x2048_f0898d4d-8dc3-42b3-a7d1-50ef19a6fe8e_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2542489/&quot;,&quot;id&quot;:2542489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026379/p/photo/image/2542489/parrot_1_2048x2048_25b7160b-72de-4713-b7b2-ccf32e253a50_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542489/marble-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2542487/&quot;,&quot;id&quot;:2542487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026373/p/photo/image/2542487/dscn8257_2048x2048_90e1ba52-d5ba-4cab-9d37-f0d0c7751f11_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542487/marble-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2542490/&quot;,&quot;id&quot;:2542490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026381/p/photo/image/2542490/una_lion_5_2048x2048_f0898d4d-8dc3-42b3-a7d1-50ef19a6fe8e_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542490/marble-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2542488/&quot;,&quot;id&quot;:2542488,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026376/p/photo/image/2542488/pair_parrots_1_2048x2048_82423d6b-c711-43a9-88eb-5fb0a81d0e82_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542488/marble-sculpture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/5282992/the-ancient-home&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-budapest&quot;,&quot;short_description&quot;:&quot;The Ancient Home is the worldwide leading supplier of reproduction furniture and accent decor inspired by ancient civilizations&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/4939289/julia-contacessi-fine-art&quot;,&quot;id&quot;:4939289,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_641,w_641,x_332,y_0/c_fill,h_#height,q_70,w_#width/v1519321666/p/user/avatar/4939289/Brand_Header_Image.jpg&quot;,&quot;width&quot;:641,&quot;height&quot;:641},&quot;city&quot;:&quot;Norwalk&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Julia Contacessi Fine Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2448408,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519321440/p/photo/image/2448408/Saint_Helena_Labradorite_Dream_Print_Install.jpg&quot;,&quot;width&quot;:2997,&quot;height&quot;:3778},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/2448409/&quot;,&quot;id&quot;:2448409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519321734/p/photo/image/2448409/Labradorite_Dream_Saint_Helena_Print_Install_1.jpg&quot;,&quot;width&quot;:881,&quot;height&quot;:881},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4939289},&quot;resourcePath&quot;:&quot;/foto/2448409/coastal-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/2448408/&quot;,&quot;id&quot;:2448408,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519321440/p/photo/image/2448408/Saint_Helena_Labradorite_Dream_Print_Install.jpg&quot;,&quot;width&quot;:2997,&quot;height&quot;:3778},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4939289},&quot;resourcePath&quot;:&quot;/foto/2448408/coastal-artwork&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/4939289/julia-contacessi-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-norwalk&quot;,&quot;short_description&quot;:&quot;Julia Contacessi&#39;s abstract and landscape paintings add color \u0026amp; warmth. &#39;When you layer on the paint just right it dances&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/8513085/博通律师事务所&quot;,&quot;id&quot;:8513085,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1620615822/p/user/avatar/8513085/iy5aheobrrnvzpjcjljo.jpg&quot;},&quot;city&quot;:&quot;Sydney&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;博通律师事务所&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3842336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620615914/p/photo/image/3842336/1.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:311},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3842693/&quot;,&quot;id&quot;:3842693,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620644664/p/photo/image/3842693/1.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:311},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8513085},&quot;resourcePath&quot;:&quot;/foto/3842693/博通律师事务所介绍-博通律师事务所&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3842336/&quot;,&quot;id&quot;:3842336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620615914/p/photo/image/3842336/1.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:311},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8513085},&quot;resourcePath&quot;:&quot;/foto/3842336/博通律师事务所介绍-博通律师事务所&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/8513085/博通律师事务所&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-sydney&quot;,&quot;short_description&quot;:&quot;博通律师事务所（Broaden Legal）是一家位于悉尼市中的华人律师事务所，座落在各大法院之间，我们致力于运用丰富的实战经验，一流的专业知识，严谨的工作态度和高效的办案方式为您提供个性化的法律服务。   Broaden Legal 专注于高质量澳洲华人诉讼业务&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/6674970/marie-smith&quot;,&quot;id&quot;:6674970,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1020,w_1020,x_623,y_210/c_fill,h_#height,q_70,w_#width/v1561116160/p/user/avatar/6674970/Marie_Smith_-_Sheri_Chiu_-_Bronze_sculpture.jpg&quot;,&quot;width&quot;:1020,&quot;height&quot;:1020},&quot;city&quot;:&quot;Cavan&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Marie Smith&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3100183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561116275/p/photo/image/3100183/Marie_Smith_-_Soraya_detail_-_Figurative_bronze_sculpture.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3100182/&quot;,&quot;id&quot;:3100182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561115991/p/photo/image/3100182/Marie_Smith_-_Soraya_-_Bronze_sculpture.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:1309},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674970},&quot;resourcePath&quot;:&quot;/foto/3100182/figurative-bronze-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3100183/&quot;,&quot;id&quot;:3100183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561116275/p/photo/image/3100183/Marie_Smith_-_Soraya_detail_-_Figurative_bronze_sculpture.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674970},&quot;resourcePath&quot;:&quot;/foto/3100183/figurative-bronze-sculpture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/6674970/marie-smith&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-cavan&quot;,&quot;short_description&quot;:&quot;Marie Smith is a sculptor based in County Cavan, Ireland. She makes contemporary figurative sculpture using materials such&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/9007036/bussoga&quot;,&quot;id&quot;:9007036,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Sant Jordi Desvalls&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;BUSSOGA&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4123365,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534145/p/photo/image/4123365/yyvhhc8bane0tef6l1nq.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:701},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/4123368/&quot;,&quot;id&quot;:4123368,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534148/p/photo/image/4123368/siwqdmc8tlwtovq3jor3.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:2916},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123368/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4123366/&quot;,&quot;id&quot;:4123366,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534146/p/photo/image/4123366/k0c6nbybzasixp2flttj.jpg&quot;,&quot;width&quot;:1687,&quot;height&quot;:2537},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123366/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4123371/&quot;,&quot;id&quot;:4123371,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534150/p/photo/image/4123371/wapj7x1euvijy76uijtc.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123371/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4123370/&quot;,&quot;id&quot;:4123370,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534150/p/photo/image/4123370/klk8iwnoa35fapnjnzbr.jpg&quot;,&quot;width&quot;:3166,&quot;height&quot;:2375},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123370/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4123373/&quot;,&quot;id&quot;:4123373,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534151/p/photo/image/4123373/wdwksgnut4ntxgnnfqjq.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123373/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4123372/&quot;,&quot;id&quot;:4123372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534151/p/photo/image/4123372/u3aaka40lsjivpjebbdj.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:2112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123372/azulejos-skull&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/9007036/bussoga&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-sant-jordi-desvalls&quot;,&quot;short_description&quot;:&quot;Bussoga es una empresa especializada en diseño y decoración sobre azulejos para paredes, suelos, o proyectos a medida.\nSu&quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/9103634/garamgatha&quot;,&quot;id&quot;:9103634,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;New York&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;garamgatha&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4177932,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925397/p/photo/projects/wkzlv0ddizzcoabizf1p.jpg&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/4177932/&quot;,&quot;id&quot;:4177932,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925397/p/photo/projects/wkzlv0ddizzcoabizf1p.jpg&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177932/hosting-affiliate&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4177937/&quot;,&quot;id&quot;:4177937,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925612/p/photo/projects/eva0bqmnydwtpotohagn.webp&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177937/free-short-stories&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4177938/&quot;,&quot;id&quot;:4177938,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925867/p/photo/projects/jwxs44xcazunjjww9qir.jpg&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177938/mastram-kahani&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4177940/&quot;,&quot;id&quot;:4177940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656926043/p/photo/projects/nsmsdwxtqt4ym5wjltps.webp&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177940/mastram-ki-kahani&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/4177943/&quot;,&quot;id&quot;:4177943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656926143/p/photo/projects/e5vounhj8fim4lkovxuo.webp&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177943/telugu-romantic-stories&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/9103634/garamgatha&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-new-york&quot;,&quot;short_description&quot;:&quot;i have story website were we can read it for free sexy kahani &quot;},{&quot;href&quot;:&quot;https://www.homify.it/esperti/7679716/la-grenouille-ceramiche&quot;,&quot;id&quot;:7679716,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_140,w_140,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1592553501/p/user/avatar/7679716/logo-chiaro.jpg&quot;,&quot;width&quot;:140,&quot;height&quot;:140},&quot;city&quot;:&quot;Negrar, VR, Italy&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;La Grenouille Ceramiche&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3527422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592554521/p/photo/image/3527422/la-grenouille-ceramiche-dimore-lampada-home-decor-12-L-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.it/foto/3527422/&quot;,&quot;id&quot;:3527422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592554521/p/photo/image/3527422/la-grenouille-ceramiche-dimore-lampada-home-decor-12-L-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527422/lampada-dimore&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3527511/&quot;,&quot;id&quot;:3527511,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592558271/p/photo/image/3527511/la-grenouille-ceramiche-scultura-rana-il-pescatore-di-sogni-home-decor-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527511/il-pescatore-di-sogni&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3527509/&quot;,&quot;id&quot;:3527509,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592558268/p/photo/image/3527509/la-grenouille-ceramiche-scultura-rana-il-pescatore-di-sogni-home-decor-2-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527509/primo-piano-del-pescatore-di-sogni&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3527510/&quot;,&quot;id&quot;:3527510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592558270/p/photo/image/3527510/la-grenouille-ceramiche-scultura-rana-il-pescatore-di-sogni-home-decor-3-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527510/messaggi-del-pescatore-di-sogni&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3527526/&quot;,&quot;id&quot;:3527526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592561292/p/photo/image/3527526/la-grenouille-ceramiche-scultura-gatto-che-dorme-troppe-cose-da-fare-home-decor-ceramica-artistica-5-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527526/troppe-cose-da-fare-cuscini&quot;},{&quot;href&quot;:&quot;https://www.homify.it/foto/3527523/&quot;,&quot;id&quot;:3527523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592561285/p/photo/image/3527523/la-grenouille-ceramiche-scultura-gatto-che-dorme-troppe-cose-da-fare-home-decor-ceramica-artistica-2-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527523/troppe-cose-da-fare-topolino&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/esperti/7679716/la-grenouille-ceramiche&quot;,&quot;company_category_name&quot;:&quot;Artisti \u0026 Artigiani&quot;,&quot;company_category_link&quot;:&quot;/esperti/artisti-artigiani&quot;,&quot;company_category_and_city_link&quot;:&quot;/esperti/artisti-artigiani-a-negrar-vr-italy&quot;,&quot;short_description&quot;:&quot;Hands in clay and fire transform ideas into original and delicate looking ceramics and jewelry. Nature inspires most of&quot;}],&quot;total&quot;:5827,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;modica&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Bari&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-bari&quot;},{&quot;name&quot;:&quot;Bologna&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-bologna&quot;},{&quot;name&quot;:&quot;Brescia&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-brescia&quot;},{&quot;name&quot;:&quot;Catania&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-catania&quot;},{&quot;name&quot;:&quot;Firenze&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-firenze&quot;},{&quot;name&quot;:&quot;Genova&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-genova&quot;},{&quot;name&quot;:&quot;Messina&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-messina&quot;},{&quot;name&quot;:&quot;Milano&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-milano&quot;},{&quot;name&quot;:&quot;Modena&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-modena&quot;},{&quot;name&quot;:&quot;Napoli&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-napoli&quot;},{&quot;name&quot;:&quot;Padova&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-padova&quot;},{&quot;name&quot;:&quot;Palermo&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-palermo&quot;},{&quot;name&quot;:&quot;Parma&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-parma&quot;},{&quot;name&quot;:&quot;Prato&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-prato&quot;},{&quot;name&quot;:&quot;Roma&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-roma&quot;},{&quot;name&quot;:&quot;Taranto&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-taranto&quot;},{&quot;name&quot;:&quot;Torino&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-torino&quot;},{&quot;name&quot;:&quot;Trieste&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-trieste&quot;},{&quot;name&quot;:&quot;Venezia&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-venezia&quot;},{&quot;name&quot;:&quot;Verona&quot;,&quot;href&quot;:&quot;/esperti/artisti-artigiani-a-verona&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancella"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancella
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Esperti","item":"https://www.homify.it/esperti"},{"@type":"ListItem","position":2,"Name":"artisti-artigiani","item":"https://www.homify.it/esperti/artisti-artigiani"},{"@type":"ListItem","position":3,"Name":"modica","item":"https://www.homify.it/esperti/artisti-artigiani-a-modica"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Louis Leonard Art","url":"https://www.homify.it/esperti/8348681/louis-leonard-art"},{"@type":"ListItem","position":2,"name":"Holly Anderson Fine Art","url":"https://www.homify.it/esperti/7749192/holly-anderson-fine-art"},{"@type":"ListItem","position":3,"name":"Robaestesa Render","url":"https://www.homify.it/esperti/9091861/robaestesa-render"},{"@type":"ListItem","position":4,"name":"hoa sáp hoàng huyền","url":"https://www.homify.it/esperti/9138552/hoa-sap-hoang-huy-n"},{"@type":"ListItem","position":5,"name":"OSNAT FINE ART","url":"https://www.homify.it/esperti/5864781/osnat-fine-art"},{"@type":"ListItem","position":6,"name":"Nancy Aillery Paintings","url":"https://www.homify.it/esperti/3325791/nancy-aillery-paintings"},{"@type":"ListItem","position":7,"name":"BORIS WECK :: ARIADNE Studio :: Topological Interior Design via Digital Transformation and QR ARt ","url":"https://www.homify.it/esperti/7292721/boris-weck-ariadne-studio-topological-interior-design-via-digital-transformation-and-qr-art"},{"@type":"ListItem","position":8,"name":"Vận Tải Thành Hưng","url":"https://www.homify.it/esperti/5457423/v-n-t-i-thanh-h-ng"},{"@type":"ListItem","position":9,"name":"Stelo Shop","url":"https://www.homify.it/esperti/8288771/stelo-shop"},{"@type":"ListItem","position":10,"name":"Bezaleel workshop","url":"https://www.homify.it/esperti/5419147/bezaleel-workshop"},{"@type":"ListItem","position":11,"name":"Mod ets2 indonesia","url":"https://www.homify.it/esperti/8343974/mod-ets2-indonesia"},{"@type":"ListItem","position":12,"name":"Tiles with Style","url":"https://www.homify.it/esperti/5788348/tiles-with-style"},{"@type":"ListItem","position":13,"name":"RTY Fine Art","url":"https://www.homify.it/esperti/3910756/rty-fine-art"},{"@type":"ListItem","position":14,"name":"The Ancient Home","url":"https://www.homify.it/esperti/5282992/the-ancient-home"},{"@type":"ListItem","position":15,"name":"Julia Contacessi Fine Art","url":"https://www.homify.it/esperti/4939289/julia-contacessi-fine-art"},{"@type":"ListItem","position":16,"name":"博通律师事务所","url":"https://www.homify.it/esperti/8513085"},{"@type":"ListItem","position":17,"name":"Marie Smith","url":"https://www.homify.it/esperti/6674970/marie-smith"},{"@type":"ListItem","position":18,"name":"BUSSOGA","url":"https://www.homify.it/esperti/9007036/bussoga"},{"@type":"ListItem","position":19,"name":"garamgatha","url":"https://www.homify.it/esperti/9103634/garamgatha"},{"@type":"ListItem","position":20,"name":"La Grenouille Ceramiche","url":"https://www.homify.it/esperti/7679716/la-grenouille-ceramiche"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.b7930fde971e4fc26b99.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/artisti-artigiani-a-modica" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" alt="Homify è una piattaforma online per la progettazione, ristrutturazione ed Interior Design innovativo.
Homify offre ai cclienti finali tutto ciò di cui hanno bisogno per realizzare la loro casa da sogno, dalla progettazione fino alla consegna delle chiavi.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/it"
        target="_blank"
      >
        Aiuto &amp; Assistenza tecnica
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Iscrivi gratis la tua azienda
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Vai <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condizioni-d-uso"
        target=""
      >
        Condizioni d’uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/note-legali"
        target=""
      >
        Note legali
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topic"
        target=""
      >
        Temi
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ottieni un&#39;esperienza migliore!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/it/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_it.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_it.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internazionale</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/artisti-artigiani-a-modica"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -it flag-link-it"></span>
        </span>
				ITALIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify è un portale indipendente che tratta i temi di architettura: abitare, arredare e costruire" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modifica la tua casa
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Naviga tra milioni di foto con l&#39;app homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.it%2Fesperti%2Fartisti-artigiani-a-modica&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        SCARICA L&#39;APP GRATUITAMENTE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, grazie
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.it/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
